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THE OFFICE DRAWING TOOLS 

LEARNING OUTCOMES 
In Lesson 2 you learned how to work with a longer document (the Term Paper). You practiced 
inserting page numbers, formatting text, using the indent markers, creating sections and columns 
of text, finding and replacing text, moving and copying text, putting borders around blocks of 
text, and wrapping text around graphics. You also learned how to create a list, such as a Table of 
Contents, with dot leaders to connect the eye visually to the items in the list. 

After completing lessons 1 and 2, you should be beginning to think of yourself as reasonably 
proficient at word processing, but there is still much to learn. In this tutorial you will be 
introduced to features of Office 2010 that are especially useful when working with images 
(pictures, charts, and so forth). The set of Office 2010 drawing tools, which apply in Word, but 
also in other Office modules such as Excel and PowerPoint, is extensive, easy to use, and 
powerful in the sense that they enable anyone to create good quality images or designs for a 
multitude of practical applications. Teachers, in particular, should familiarize themselves with 
these drawing tools, not only for their own purposes, such as the preparation of handouts for 
class, but also so they can teach the tools to their students so that they, too, can use them for 
project work of all kinds. 

Lesson 3 thus will cover the following: 
 The tools available for drawing 
 Drawing, moving, rotating, resizing, and otherwise editing simple shapes and lines 
 AutoShapes 
 Selecting one or more objects at once—overlapping, ordering, aligning, and rotating 

objects 
 Using colors, patterns, and other visual effects 
 Grouping, ordering, and aligning objects 
 Working with text and word art 
 Working with diagrams, organization charts, clip art, and other images 
 Bringing it all together—creating a class newsletter 
 

A caveat before you begin: You'll find it easiest to use the tutorial if you follow the directions 
carefully. On computers there are always other ways of doing things, but if you wander off on 
your own be sure you know your way back! 

 
3.1 GETTING STARTED 
This tutorial is designed to give you practice working with the drawing tools that are built into 
the various Office applications, including Word. Drawings that you create in one Office 
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application such as Word, can be easily copied and pasted into other Office applications, such as 
PowerPoint or Excel. 

The only way to learn the skills required to get the most out of the drawing tools is to use 
them. This lesson will get you started in that direction, introducing you to most all the drawing 
tools and showing you how to work with them. But if you want to become proficient, you will 
need to work with them as much as possible and experiment with ideas of your own for applying 
the tools in the creation of art work of all kinds. Perhaps you already have a natural flair for 
drawing, in which case you will especially love these tools. But even if you think you don’t have 
a flair for drawing, you may discover, as you become adept in the use of the drawing tools, that 
you have more artistic ability than you ever dreamed. 
Before we begin 
Recall from Lesson 1 that the default settings of your version of Word 2010 may not show the 
ruler at the top of the page. You may also find that the default line spacing is too wide. Let’s start 
out by making sure you have these two settings the way we want them. 

Open Word and click on the View tab to bring up the View Ribbon, then 
locate the Show Group and click to put a check mark (tick) in the box next 
to Ruler (Fig. 3.1) 

This will display the ruler at the top of your Word document (Fig. 3.1). 

 
 

Fig. 3.1 The Office 2010 ruler 
You may also need to set the line spacing before you proceed because the default setting on the 
computer you are using may be other than single spaced. Here’s a reminder of how you do this. 

In the Home Ribbon, in the Paragraph Group, click on the Line and 
Paragraph Spacing tool (Fig. 3.2 on the next page) and, in the drop down 
menu of spacing options, make sure there is a check mark (tick) next to 1.0 

 
Fig. 3.2 The Line and Paragraph Spacing tool 

For this lesson it will be good to have a separate folder inside your Data Files folder for all the 
documents you’re going to create. 

Tool for setting 
Tab Stops 

Indent Markers 

The Ruler 
bar 

The Show Group 
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Go to Start > My Computer > Your USB drive > Work Files for Office 2010 
folder > Data Files folder, and create a new folder called Drawing 
Documents 

Accessing the Drawing tools 
The Drawing tools are accessed quite differently in Office 2010 than in earlier versions of 
Microsoft’s Office software. There is also a significantly larger set of tools for you to use and 
they are organized according to the type of drawing work you are doing. 

If you are working with Shapes of all kinds you will use the Shapes tool in the Illustrations 
Group of the Insert Ribbon (Fig. 3.3). 

 
Fig. 3.3 The Shapes menu of tools 

If you are working with a picture, such as a photograph, when the picture is selected by clicking 
on it (when it has the handles around it), Word presents a wide selection of Picture tools in the 
Format Ribbon (Fig. 3.4). We’ll check out these Shape styles, Shadow and 3-D effects, Arrange 
and Sizing tools in the course of this lesson. 

 

 
Fig. 3.4 Word 2010 Picture tools Format Ribbon 

Notice the handles around 
the picture which appear 
when you click on it to 

select it. This 
automatically brings up the 

Picture Tools Format 
Ribbon 
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There is a large selection of Clip Art you can use in your documents. You go to the Insert Ribbon 
> Illustrations Group to access the clip art task pane (Fig. 3.5). 

 
Fig. 3.5 The Clip Art task pane 

Then there is a tool, also in the Illustrations Group of the Insert Ribbon, for creating what is 
called Smart Art (Fig. 3.6). 

 
Fig. 3.6 Smart Art tools 

The Smart Art Diagram Gallery makes it easy to create graphical Lists, Process and Cycle 
diagrams, Hierarchy charts, Relationship diagrams, graphical matrices, and Pyramid charts. 
Lesson 3 will provide you with the opportunity to learn how to use all these drawing tools. 
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Another useful drawing tool is called WordArt, which makes it easy for you to insert decorative 
text into your document (Fig. 3.7). 

 
Fig. 3.7 WordArt Styles Group in the Picture Tools Format Ribbon 

Changing the Page Orientation 
There are two possible orientations for a page in Microsoft Word—portrait and landscape. You 
want landscape orientation for the exercises that follow. Here is how you select one or the other. 

From the Page Layout Ribbon > Page Setup Group click on Orientation 
and select Landscape 

Landscape orientation turns the page on its side. This mirrors the orientation of the computer 
screen and often makes it easier for you when you are working with drawing objects. Though 
there will be many occasions when you will want to work in Portrait orientation, too, of course. 

In order to see how landscape orientation looks, go to the zoom tool (Fig. 
3.8), and zoom to, say, 60% 

 
Fig. 3.8 The Zoom tool in the Standard toolbar 

Zoom tool slider 

WordArt Styles 
Group in the Drawing 

Drawing Tools 
Format Ribbon 
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This will allow you to see the whole page at one time on the screen. Use the zoom tool to zoom 
in and out of the page. Zoom out when you need to see the page as a whole; zoom in when you 
want to work in detail on a particular object in your drawing. 

In the sections that follow, you will practice zooming in and out of the objects you are 
working on, and you also will use most of the tools in the Drawing toolbar. 

Time to get down to work. 

 
3.2 DRAWING, MOVING, ROTATING, RESIZING, AND OTHERWISE 

EDITING SIMPLE SHAPES AND LINES 
The Drawing Tools in Office 2010 
In this section, you will learn how to use the basic drawing tools to work with simple shapes and 
lines. Fig. 3.9 illustrates the Drawing Tools Format Ribbon. To see this ribbon you need to have 
a drawing object or shape on the page. 

In the Insert Ribbon, click in the Illustrations Group on the Shapes Tool to 
bring down the palette or menu of pre-defined shapes (Fig. 3.9) 

 
Fig. 3.9 The Shapes Palette in the Illustrations Group 

As you can see, there are dozens of shapes to choose from, including lines, rectangles, other 
basic geometric shapes, brackets, and so forth, block arrows, flowchart shapes, stars and banners, 
and even callouts, which you’ll practice using later in this lesson. 

Rectangle 
shape 
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In the Shapes menu, click on the Rectangle shape (Fig. 3.9), then hold 
down the left button of the mouse and drag on the page to draw a simple 
rectangle 
With the rectangle selected (it has the handles around it), in the Drawing 
Tools Format Ribbon, take a look at the many tools for working with drawing 
objects (Fig. 3.10) 

 
Fig. 3.10 The Drawing Tools Format Ribbon 

In the Format Ribbon > Shape Styles Group, click on the small arrow next 
to the Shape Fill tool (Fig. 3.10) and slide the mouse pointer over any color, 
gradient, or texture you like from the Theme Colors menu to try them out and 
see how they look before you actually select one of them for your shape (Live 
Preview) 
When you’ve made up your mind, click on your selection of a color, gradient, 
or texture for your rectangle to implement the change in the object on your 
screen and check it out 
You do not have further use for this rectangle shape just now, so, with the 
rectangle selected (it should still have the handles around it) hit the 
backspace or delete key to remove it from the page and we’ll move on 

Tools for Filling Shapes with 
colors, textures, gradients or 
pictures, and for changing 

the shape of lines and 
outlines or borders 
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Live Preview is a neat way of trying out your ideas before you commit to them on paper, so to 
speak. In the next set of exercises, you are going to practice creating simple drawing objects 
using the basic drawing tools for lines and ovals. 

Drawing lines 
Let's start with drawing lines. 

In the Format Ribbon > Insert Shapes Group, click on the straight line tool 
to select it 
Use the mouse to draw a straight line object anywhere on the page 

Simple as that!  

Working with lines and arrows 
Complete the following tasks to learn how to work with and draw different styles of lines and 
arrows. 

Click anywhere off the line and notice that the handles (little circles) at each 
end of the line disappear 

You can only edit or move a drawing object such as a line or rectangle if the handles are 
showing. The handles indicate that the object is selected. Clicking ON the object selects it; 
clicking OFF the object deselects it. 

Position the mouse pointer anywhere on the line and notice how the cursor 
changes to a crosshair (     ), which tells you that the mouse is correctly 
positioned on the line so that when you click the mouse it will select it 
Click anywhere on the line now, and notice that the handles (little circles) at 
each end reappear 

Now, with the handles showing, you can edit the line. 
In the Format Ribbon > Shape Styles Group (if for some reason you don’t 
see the Shape Styles Group, click on the Format Tab to show the Format 
Ribbon, click on the small arrow next to the Shape Outline tool to show the 
pop up menu of line colors and styles 
Live Preview several of them to preview different colors, styles and 
thicknesses (weight), dash styles, and arrow styles for the selected line—
take your time; have fun 
When you are done checking out all the different design options for the line, 
hit the Backspace key or the Del key to delete it from the page 

Working with ovals 
Creating and editing rectangles and lines is simple enough. How about shapes such as ovals? 

In the Insert Ribbon > Illustrations Group, click on Shapes to bring down 
the palette of shapes, then click on the oval tool to select it, and use the 
mouse to draw an oval on the page 

Notice the handles that surround the oval shape, four in the corners and four at the middle of 
each side and the small green circle at the top (which you’ll check out in a moment). You use 
these handles to change the shape of the object. 
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Try this now by grabbing any of the small white handles and stretching them 
one way and another to change the shape of the oval 

Rotating Objects 
Notice the ninth handle outside the selected oval—a small green circle (Fig. 3.11). 

  
Fig. 3.10 The handle that accompanies shapes such as ovals or rectangles 

This small green handle enables you to rotate the shape very precisely either clockwise or 
counter-clockwise. Let’s try this now. 

Use the mouse to point at the small green handle (the rotate object handle) 
and drag from left to right in a circular motion to rotate the oval object 
While you have the oval selected, use the tools in the Shape Styles Group to 
change the Fill to any color, texture, or gradient you want, change the 
border of the shape to 6 pt triple line, and change the border color to any 
color you want 
When you are done editing the oval shape, hit the Backspace key or the Del 
key to delete it from the page 

Drawing a perfect square or circle 
If you want to draw a perfect square or a perfect circle, you must hold down the shift key at the 
same time as you draw with the rectangle tool or the oval tool. Try this now. 

Select the Rectangle tool (Insert Ribbon > Illustrations Group > Shapes), 
hold down the shift key, and draw a rectangle of any size 

Notice that the rectangle will always be a perfect square as long as you hold down the shift key. 
After you’ve drawn the square, if you let go of the Shift key you can then go ahead and use the 
handles to make the rectangle any shape you want. 

Rotate Handle 
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Try this now—let go of the Shift key and change the shape of the rectangle 
Delete the rectangle once you’ve changed its shape 
Now from the Shapes palette, select the Oval tool, hold down the shift key, 
and draw a circle of any size 

Once again, notice that the oval will always be a perfect circle as long as you hold down the shift 
key. Remember this neat trick. It’ll work with other software, too. 

Leave the shape as a perfect circle for the next exercise 
Moving drawing objects 
Creating lines and other shapes is simple enough. But once you have a shape drawn, how about 
editing it and moving it around on the page? To do either of these things, the line or rectangle or 
oval or other drawing object must first be selected (which means clicking on it so that you can 
see the handles around it). Let’s practice doing this. 

Click on the circle, slide the mouse pointer over it and notice that the pointer 
changes to a crosshair any time the pointer is anywhere within the perimeter 
of the shape—the crosshair tells you that you can move or edit the shape 
Hold down the left mouse button and drag to move the circle anywhere you 
like on the page 

Resizing drawing objects 
How about resizing drawing objects—changing their size and shape? To do this, the line or 
rectangle or other drawing object must be first selected so you can see the handles. 

Make sure the Circle from the previous exercise is still selected—you should 
be able to see the handles around it 

If you want to change the size of the circle without losing the perfectly circlular shape, you must 
use a combination of the Shift key and one of the four corner handles (not the 4 handles in the 
middle of each side). Try this first. 

Hold down the Shift key, then position the mouse pointer on one of the small 
handles in any corner of the shape (not one of the 4 handles in the middle of 
each side or the green rotate handle), hold down the left mouse button and 
drag in or out to stretch or squeeze the circle 

Notice that the shape keeps its regularity as a perfect circle. If you're not concerned about 
distorting the circle into an oval you can drag on any of the handles without holding down the 
Shift key. Try this now. 

Position the mouse pointer on any of the white handles, hold down the left 
mouse button and drag to stretch or squeeze the oval anyway you want 

The same thing applies to rectangular or irregular shapes such as polygons in general or freeform 
drawings. When you click on the shape, it shows the handles around it. By holding down the 
Shift key and grabbing one of the handles in the corners, you can make the shape smaller or 
larger without otherwise distorting it. By grabbing any of the handles around the shape without 
simultaneously pressing the Shift key, you can distort the shape by making it thinner or fatter, 
taller or shorter—whatever. 
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Try this now. 
Make sure the Circle/Oval is selected—you should be able to see the 
handles around it—then hit the Backspace key to delete it 
Hold down the Shift key while you draw a pentagon (five-sided shape) on the 
page (Insert Ribbon > Illustrations Group > Shapes > Basic Shapes) 
Keep the Shift key down, then position the mouse pointer on any of the 
corner handle, hold down the left mouse button and drag to stretch or 
squeeze the pentagon anyway you want—it should remain an equilateral 
(equal-sided) pentagon shape 
Now try it again, but this time without holding the Shift key, and notice the 
difference—use all the handles and notice the difference there, too, between 
using the corner handles or the handles at the middle of each side 
When you are done practicing, hit the Backspace key to delete the pentagon 
shape 

Editing (changing) straight lines or arrows 
Editing a straight line or an arrow works a little differently than solid shapes such as ovals, 
polygons, or other irregular shapes, since you only have two handles to worry about—one at 
either end of the line or arrow. You use either of the handles to lengthen or shorten the line. You 
also can drag on either handle to rotate it from either end. 

Let’s try this now. 

Draw a straight line anywhere on the page, then grab a hold of the handle at 
either end, and drag the handle in or out, up or down, from side to side, so 
you can get a feel for how to change the length and orientation of the line 
Clear the Page of lines when you are done 

  
3.3 OTHER DRAWING SHAPES 
There is a wide selection of predefined shapes that you can use to create your drawings. These 
shapes are accessed from the Insert Shapes Group of the Drawing Tools Format Ribbon (see 
again Fig. 3.9 on page 87). 

Specifically, there are Basic Shapes like text boxes, triangles, cylinders, and so forth, all of 
which would take you quite a while to create from scratch on your own—unless you’re a talented 
artist, of course. Then there are shapes designed to help you draw Block Arrows, and shapes to 
help you create Flowcharts—very useful for planning diagrams. If you want to add “voices” to 
characters in a diagram, there is a nice selection of Callouts you can use. Finally, when you want 
to create certificates and such, you can use the Stars and Banners shapes. For the next exercise, 
when you have finished the exercise, you are going to Save the file in your Drawing Documents 
folder (in the Data Files folder) so that you can send it to your instructor as an attachment in 
email. So let’s save it now before we proceed. 

In the File menu select Save As…, navigate to the Work Files for Office 
2010 > Data Files folder > Drawing Documents on your disk drive (USB 
drive), name the file Practice Drawing 1, and hit Save 
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Now, in the Insert Ribbon > Illustrations Group, drop down the Shapes 
menu 

Spend a few minutes now checking out the many shapes available to you, then try as many of 
them as you want, but specifically try the following exercises on the Page—draw the shapes 
small enough so you can fit them all on the page without overlapping the shapes and don’t delete 
any of them because you’re going to send the file to your instructor when you have finished, 
along with seven other Practice Drawings you’re going to create. When you are done, your page 
will look something like Fig. 3.11. 

 
Fig. 3.11 

Draw at least three Basic Shapes 
Draw at least three Block Arrows 
Draw at least three Flowcharting Shapes 
Draw at least three Callouts 
Draw at least three Stars and Banners 
Now use the tools in the Shape Styles Group of the Format Ribbon to add 
Shape Fills to each of the objects you have drawn 
Save the file again with the name Practice Drawing 1 (later in the lesson you’ll be 
sending it as an attachment in email to your instructor) 
Now, clear all the shape objects you created from off the page (with none of the 
objects selected, do Ctrl-a and hit the Delete key) to prepare for the next exercise 

Tools are designed to make your life easier. Why would you go to all the trouble of creating your 
own shapes when many of them are already designed for you? You could use these ready-made 
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shapes with a class to help them learn the geometric shapes, for example. This is included as one 
of the exercises in the SKILLS CONSOLIDATION section at the end of the lesson. 

 
3.4 USING COLORS, PATTERNS, AND OTHER VISUAL EFFECTS 
Colors and transparencies 
As you have already learned, the Word 2010 drawing tools give you lots of control over colors, 
patterns, and other visual effects, such as shadows and 3-D. Let's start with colors and 
transparencies. 

Fig. 3.12 illustrates the Theme Color options menu that pops up when you click on the small 
arrow next to the Shape Fill tool in the Drawing Tools Format Ribbon. 

  
Fig. 3.12 The Theme Colors options menu 

You need a new name for this next drawing exercise, so in the File menu 
select Save As…, navigate to the Work Files for Office 2010 > Data Files 
Folder > Drawing Documents folder on your disk drive (USB drive), name 
the file Practice Drawing 2, and hit Save 

Notice that you have the choice of a transparent object (No Fill), or for an object filled with any 
one of a range of colors, or you can fill a shape or object with a picture, a gradient, a texture, or 
a pattern. Let's try each of these options now. 

Start by drawing a rectangle on the blank page that you already should have 
open on the screen, then click on the small arrow next to the Shapes Fill 
tool to bring up the Theme Color options menu 
Scroll over any of the 60 or so colors you see displayed in the dialog box to 
Live Preview them, and notice how your rectangle is filled each time with the 
color you point at 
If necessary, click again on the small arrow next to the Shape Fill tool to 
bring up the Theme Color options menu and this time select the option for 
More Fill Colors… 
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You should now see the Standard and Custom Colors dialog box illustrated in Fig. 3.13. 

 
Fig. 3.13 The Office 2010 Standard Colors palette 

Click on the Standard Tab first (Fig. 3.13) to check out this palette of color 
options 

The Standard Colors palette gives you a selection of 256 colors to choose from (binary 28). All 
you do is click on a color in the palette to check it out. You'll see the New color immediately 
displayed in the box in the lower right corner of the dialog box (see Fig. 3.13) so you can 
compare it to the Current color. Try this now… 

Click on any color in the palette you like, check the New and Current color 
box to verify your selection, then, if you like the new color you chose, click OK 
to see the new color displayed in the rectangle on the page 

You can also set the Transparency of the Fill Color (see Fig. 3.13 above), thus allowing a 
drawing object that is hidden behind a shape to show through. Let's try this too… 

Select the Oval tool from the Shapes tools and on the page draw an oval so 
that it overlaps the rectangle to some extent 
Click on the small arrow next to the Shapes Fill tool to bring up the Theme 
Color options menu and, from the Shape Fill options dialog box, select the 
option for More Fill Colors… 
Fill the oval shape with any color you like from the Standard Colors palette 
and click OK 

Notice how the oval shape completely obscures the part of the rectangle that it overlaps. 

Now select the Shape Fill options again, select the option for More Fill 
Colors…, and this time drag the Transparency slider box, which is at the 
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bottom of the Colors dialog box, at least half way across so you have at least 
a 50% transparency, then click on OK 

Neat, huh? The oval shape looks like a piece of glass or transparent plastic or sheer material. 
Bear in mind that the purpose of this lesson is to show you the drawing tools in Office 2010. 

It’s up to you now to use them with creativity and skill to produce art work of all kinds for use in 
your profession. 

If the 256 colors of the Standard Colors palette aren't enough for you, you can use the 
Custom Colors palette instead (Fig. 3.14). 

  
Fig. 3.14 The Office 2010 Custom Colors palette 

Hold onto your seat, OK? Believe it or not, the Custom Colors palette allows you to choose from 
any of over 16 million different colors! That’s because the Custom colors palette uses 24 bits to 
store the colors in the computer memory. That’s 2 times 2 24 times. It’s called 24-bit color. The 
computer uses a mix of 24 on-off switches (microscopic magnets) to store any one of 16+ billion 
different colors—hundreds of thousands of shades of green or blue or pink, for example. Let's try 
the Custom Colors palette now… 

Spend a couple of minutes using the color mixers in the Custom Colors 
palette illustrated in Fig. 2.14 to practice creating a few of the multitude of 
colors available to you 

Fill Effects 
There are Fill Effects you can use along with color to improve the appearance of the objects you 
draw. For example, there are different gradients you can use to fill shapes with smoothly graded 

Slide the slider up 
and down for 

lighter or darker 
colors 

Slide the 
cross hair 

tool to 
select 
colors 

across the 
spectrum 
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shades of color; different textures such as marble, slate, wood, cloth or canvas; different patterns, 
and so forth. You can even fill shapes with any picture you want—pictures that you may have 
taken yourself or which you might find amongst collections of pictures and other art work that 
are freely available on the web. 

Gradients 
Let’s spend a few minutes checking out some of the gradients first. When we talk about 
“gradients” we mean the way you can fill drawing objects (rectangles, ovals, etc.) with graded 
shades of different colors (check out Fig. 3.15). 

  
Fig. 3.15 The Gradients dialog box 

Click to select the rectangle shape on the page, bring up the Shape Fill 
options in the Drawing Ribbon, then select the option for Gradient 

This will bring up the Gradients dialog box (Fig. 3.15). 
Live Preview some of the gradient styles now to see how they look in your 
rectangle shape (still partly obscured by the oval shape) 
Now, in the Gradients dialog box, click on More Gradients… (Fig. 3.15) 
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This will bring up the Format Shape dialog box (Fig. 3.16). 

 
Fig. 3.16 The Format Shape dialog box 

In the Format Shape dialog box, make sure the radio button next to Gradient 
Fill is selected (which it should be by default—Fig. 3.16), then click on the 
down arrow in the icon next to Color to bring up the color palette and select 
any color you like, then click on OK 
This gives you a mix of Two colors in the gradient—see what kind of 
gradients you get when you combine two colors like this 
Finally, try the Shading Styles, and see how the Shading Styles (horizontal, 
Vertical, and so forth) also are affected by the color combinations you choose 

Try some of the other options in the left hand frame of this Format Shape dialog box—options 
for Line Color, Line Style, Shadow, Reflection, and so forth (Fig. 3.16 above). The more artistic 
you are, the more skillfully you will be able to apply these effects, but even if you don’t think 
you are artistic, you’ll be surprised what you can come up with. 

Notice, too, that the transparency tool is an option available to you with the gradient fill 
effect (Fig. 3.16 above). Recall that this tool enables you to make an otherwise “filled” drawing 
object more or less transparent (like a veil allowing you to see what’s behind it) depending on 
the effect you want to achieve. In other words, you might have one drawing object which can be 
partially “seen” through the drawing object on top of it, as we already discovered in the previous 
exercise. 
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Textures 
This time, click on the oval shape to select it, bring up the Shape Fill options 
again, then select the option for Textures… 
Live Preview some of the textures in the rectangle shape 

If you wanted to use textures of your own creation or use more effects on the texture you’ve 
chosen, you would click on More Textures… to bring up the Format Shape dialog box (Fig. 3.16 
on the previous page).  This will let you use pictures of your own, or pictures from Clip Art 
(which we’ll get to in a bit) to fill the oval shape; it will also let you set the Transparency of the 
shape. 

Live Preview some of the Textures on the oval shape now and when you 
find one you like, click on it to select it for the oval shape 

Patterns 
Working with more than one drawing object at a time 
While learning about the Patterns option in the Format Picture dialog box, let’s learn how you 
can fill more than one shape at the same time. 

Hold down the Shift key and keep it down while clicking on the oval shape 
and then on the rectangle shape 

Notice that you can see the handles around both shapes now. This allows you to make changes to 
both shapes at the same time. 

Bring up the Fill Color options in the Drawing Toolbar, select either 
Gradient or Texture, roll the mouse pointer down to the bottom of the sub-
menu and click on More Gradients… or More Textures… to bring up the 
Format Picture dialog box 
This time, in the Format Picture dialog box, click in the radio button next to 
Pattern Fill to display the set of pre-defined patterns you also can use to fill a 
shape (Fig. 3.17) 

 
Fig. 3.17 The Pattern Fill palette 

Notice that you can vary the foreground and background colors of the patterns, too. 
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Try some of the patterns now, selecting different foreground and 
background colors before clicking on OK to select the different patterns in 
the oval and rectangle shapes 
Save the file (Practice Drawing 2) before proceeding with the tutorial 

Filling Shapes with Pictures 
Finally, you can fill a shape with any picture or image that you have saved on disk. If you have a 
picture of your own that you want to use for this exercise, go ahead and use it. If you don’t, then 
you can use one that you will find at the author’s home page on the web. 

Open Internet Explorer and go to http://www.pitt.edu/~poole 
In the left hand frame of the web site owner’s home page you'll see a picture of Bernie Poole 
(that’s me—no comments, please!). 

Right click on the picture, from the pop up menu select the option to Save 
Picture As… (NOT Save Target As…), and save the picture in your Data 
Files folder (the image has the file name BJPoole.jpg) 

Now you're ready to fill a shape with the picture you just saved. 
Start by clicking anywhere off the oval and rectangle shapes to deselect 
them, then click on just the oval shape 
In the Drawing Tools Format Ribbon > Shape Fill options select the option 
for Picture…, navigate to your desktop and double click on the picture 
BJPoole.jpg to put it in the oval shape 
If the image is distorted, use the handles to stretch it one way or another so 
it looks OK 

Hey presto! You've just created a cameo of your favorite professor! If you prefer to put a picture 
of yourself there, or any other picture you like, go ahead. 

Notice that you now have two Format Ribbons at the top of the window—one for the 
Drawing Tools and the other for the Picture that you just inserted in the oval. 

Click on the Picture Tools Format tab to bring up that Ribbon and try out 
the Picture Border and Picture Effects tools—try and reproduce something 
similar to what the author came up with (Fig. 3.18) 

 
Fig. 3.18 Border and Picture Effects tools 
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You now know all about using colors, patterns and other so-called Fill Effects1. All that remains 
is to try out the Shadow Style and 3-D Style tools. These are located in the Drawing Tools 
Format Ribbon ,from either the More Gradients or More Textures options in the Shape Fill set of 
tools. They're both easy enough to use. It'll be best to see the effect of these tools if you have 
both shapes selected. 

Hold down the Shift key and click on each of the shapes in turn to select 
both shapes together 
In the Drawing Tools Format Ribbon, select the Shape Fill tool 
Select either the Gradients > More Gradients… or Textures > More 
Textures… options, then click, in the left frame of the Format Shape dialog 
box, on the Shadow menu item 
Click on the Presets button and the Color button to check out what you can 
do (the Color button brings up the palette of color options you’re used to 
seeing)—and try a few shadow settings now… 

Notice how the shadows are the same for both the selected objects. This is a good way to add 
consistent shading and depth to a drawing you're creating. The same applies to 3-D effects. 

Make sure both shapes are still selected 
Now in the Drawing Tools Format Ribbon, select the Shape Fill tool, then 
from either the Gradients > More Gradients… or Textures > More 
Textures… options click, in the left frame of the Format Shape dialog box, 
on the 3-D format menu item 
Click on the Presets button and the Color button to check out what you can 
do—try a few 3-D settings now… 

Very simple, very effective, very impressive. Actually, if you were aware of the math that is 
necessary to create these shadowed and 3-D effects, you’d be very impressed indeed! 

Save the file (Practice Drawing 2) before proceeding with the tutorial—(later 
in the lesson you’ll be sending it as an attachment in email to your 
instructor) 

 
3.5 GROUPING, ORDERING, AND ALIGNING OBJECTS 
You've probably noticed that when you put one shape, or drawing object, on top of another, it 
stays there, overlapping the other shape, as with the oval and rectangle shapes in the previous 
exercises. 

With the Drawing Tools, every object you create is always a separate entity from the other 
objects on the page, even if they overlap. You can group objects together if you want, as we'll 
see in a moment. When you group them, they effectively become one object as long as they are 
grouped. But you also can ungroup them whenever you please. This is because all the drawing 
objects are like pieces of a jigsaw puzzle or a deck of cards. You can group the jigsaw pieces by 

                                                
1 The term “Fill Effects” is not used in Office 2010, but it nicely describes what many of the Office 2010 Shape Fill 
tools do, 
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fitting them together, or you can group the cards in a deck by gathering them into a pack of 
cards--or you can ungroup them by scattering them to the winds. Let's see how this works in 
Office 2010. 

It will be easiest to do the next exercise if you zoom out on the page. This will allow you to 
view the whole page on the screen if you can’t already do so. 

Use the zoom tool in the lower right corner of the Word 2010 window to 
zoom out to 50% 

There, now you can see what you're doing. There are still the two shapes on the page—the 
rectangle and the oval. But let’s get rid of the photo in the oval (if you didn’t already do so). 

Click on the oval shape and fill it with a basic color of your choice 
You need a new name for this next drawing exercise, so in the File menu 
select Save As…, navigate to the Work Files for Office 2010 > Data Files 
Folder > Drawing Documents folder on your disk drive (USB drive) 
Name the file Practice Drawing 3, and hit Save 
In the Insert Ribbon > Illustrations Group > Shapes menu > Basic 
Shapes select the Hexagon (six-sided shape) 
Draw a hexagon (not too big) so that some part of it overlaps either the oval 
or the rectangle or both, but doesn't actually hide either the oval or the 
rectangle—make sure you can still see at least a piece of all three shapes 
Fill the hexagon with any color you like (ideally different from the oval and 
rectangle colors) 
Now use the Shape Styles > Shape Outline tool to increase the thickness 
(weight) of the hexagon’s border to at least 6pt, and use the Shape Styles > 
Shape Outline > Theme Colors tool to select a different color and line 
pattern for the border than the default color 
Repeat the same steps to draw a small parallelogram (slide your mouse 
pointer over the shapes and the system will tell you which is a parallelogram 
or trapezoid), trapezoid, diamond, and triangle (again making sure none of 
the objects actually hides any of the others completely—you should be able to 
see a piece of all seven (7) shapes when you're done 

 
Fig. 3.19 
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Next, fill each of the five shapes you just added with a different color, 
gradient, texture, or pattern (Shape Styles > Shape Fill > Theme Colors)—
something like Fig. 3.19 above 

So now you should have on your page (screen) seven different shapes with seven different fill 
colors and various other effects. The reason you need to be able to see at least a piece of each 
shape is to make it easier for you to do the next exercise. If you wanted to, you could completely 
cover one shape with another. It just depends what you want to do. 

No doubt your page now looks like a work of art! So let’s save it (Practice Drawing 3) so that 
you can email it in to your instructor at the end of the lesson along with the other practice 
drawings. 

Save the contents of the page (Practice Drawing 3) before proceeding with 
the next step in this exercise 

Grouping drawing objects  
You need a new name for this next drawing exercise, so in the File menu 
select Save As…, navigate to the Work Files for Office 2010 > Data Files 
Folder > Drawing Documents folder on your disk drive (USB drive) 
Name the file Practice Drawing 4, and hit Save 

Right now, all the objects are separate—ungrouped. Let's group them into three groups. 

First, click anywhere off all the shapes so that none of them is selected 
Using the mouse, and holding the Shift key down, click on the oval shape 
and the rectangle shape 
Now, right click on the selected shapes and, in the context menu that pops 
up, select the Group > Group option 

Check your drawings now and notice that the oval and rectangle shapes have just one set of 
handles. Now you can treat them as one object and move them around on the screen as one 
object, independently of the other objects. 

Grab the oval and rectangle shapes with the mouse and slide them over to 
the right edge of the page 

Complete the following steps to create groups of the other objects. 
Again, click anywhere off all the shapes so that none of them is selected 
Using the mouse, and holding the Shift key down, click on the trapezoid 
shape and the Triangle shape, right click on the selected shapes and, in the 
context menu select the Group > Group option 
Next, slide the trapezoid and triangle shapes up towards the top center of 
the page and click anywhere off all the shapes so that none of them is 
selected 
Using the mouse, and holding the Shift key down, click on the remaining 3 
independent shapes: the hexagon shape, the parallelogram shape, and the 
diamond shape, right click on the selected shapes and, in the context menu 
select the Group > Group option 
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Slide this final group of shapes down towards the left center of the page 
Check your drawings, click on each group in turn, and slide them around 
on the page 

Notice that each group now has just one set of handles and that they move as a group. You can 
even rotate them as a group. 

Try this now by clicking on any of the three groups, grabbing the small green 
handle and rotating the grouped shapes 

This is often very useful when you create a complicated drawing using several objects, like lines 
and shapes, and you want to move them all around a few items at a time, or all together or rotate 
them as one object or as several specific objects, and so on. Just group them all together, and 
Bob's your uncle! You'll have a chance to practice this when you do the Skill Consolidation 
exercises at the end of the lesson. 

Resizing objects 
This is easy. 

Click on any of the shapes to select a group and grab hold of one of the 
corner handles (not the green rotate handle) and drag in to make the group 
smaller 
Do the same thing to reduce the size of the other two groups, then drag the 
oval and rectangle group to the top right corner of the page, the trapezoid 
and triangle to the lower center, and the hexagon, diamond and 
parallelogram to the top left corner 

Your drawing should now look a bit like figure 3.20. 

 
Fig. 3.20 
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Save the contents of the page (Practice Drawing 4) 
Aligning drawing objects 

You need a new name for this next drawing exercise, so in the File menu 
select Save As…, navigate to the Work Files for Office 2010 > Data Files 
Folder > Drawing Documents folder on your disk drive (USB drive) 
Name the file Practice Drawing 5, and hit Save 

The Drawing Tools come with some useful alignment and rotation tools which save you 
dragging drawing objects into place on the page when your goal is to align them symmetrically 
on the right or left, or to rotate them 900, and so forth. The following steps show you how to do 
this. 

Click anywhere off all the shapes so that none of the three groups of shapes 
is selected 
Now locate and click on the parallelogram-diamond-hexagon group 
In the Format Ribbon > Arrange Group, select Align to bring up the Align 
menu (Fig. 3.21) 

 
Fig. 3.21 The Align tool in the Arrange Group 

Select the option to Align Left, and notice how the three shapes are aligned 
to the left of the Page 

Now select Align Right and notice how the selected objects are snapped to 
the right edge of the page 
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Now click on the rectangle-oval group and select Align center and notice 
how the selected objects are snapped to the center of the page 

Try this on your own now with the remaining objects and Align them in 
various ways until you are familiar with how the alignment options work 

End up by aligning the oval-rectangle group top and center, the hexagon-
diamond-parallelogram group middle and center, and the triangle-
trapezoid group bottom and center on the page 

You can align all the objects at once, or you can align them one, two, or three at a time. It just 
depends on what you have in mind. 

Rotating drawing objects 
In the Arrange Group of the Drawing Tools Format Ribbon, there also is a selection of rotation 
tools (Fig. 3.22). 

 
Fig. 3.22 Rotation tools 

Click on each group of shapes in turn and rotate or flip them any way you 
want till you feel familiar with these Rotation tools 
Save the contents of the page (Practice Drawing 5) before proceeding with 
the next step in this exercise 
You need a new name for the next drawing exercise, so in the File menu 
select Save As…, navigate to the Work Files for Office 2010 > Data Files 
Folder > Drawing Documents folder on your disk drive (USB drive) 
Name the file Practice Drawing 6, and hit Save 

Ungrouping objects 
This is easy, too. 

First, click anywhere off all the shapes so that none of them is selected 
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Click on the oval-rectangle shape, right click on it and, from the context 
menu, select Grouping > Ungroup 

Look at the oval and rectangle shapes now and notice that all the handles for each shape have 
reappeared. 

Now click anywhere off the oval-rectangle shapes so that neither of them is 
selected, then click on just the oval shape and notice that it is now 
independent of the rectangle shape 
Repeat this to ungroup all the other objects—be sure to ungroup them all for 
the sake of the following exercises; it'll also give you extra practice and, 
remember, Practice makes perfect! 

Ordering the drawing objects 
The order of the shapes right now should still be the same as the order in which you created 
them. So the rectangle is in the back, the oval on top of the rectangle, and so forth. Think of the 
objects as layered one of top of the other—even if they aren't actually touching. But because 
you’ve moved them all around, they may no longer all be touching each other. So let’s slide 
them all back on top of each other in the middle of the page so you can see how the ordering 
function works. 

Rearrange all the shapes so they are overlapping each other in the center of 
the page (something like in Fig. 3.23) 

 

Fig. 3.23 Drawing objects layered on top of each other 

Notice how they are all still layered in the order that you originally created them, so the last 
object created (in Fig. 3.23 it’s the trapezoid) is on top. 

You can move (re-order) objects backward or forward in the layers. To do this, you select the 
object you want to re-order and then select the appropriate option in the Draw menu. 

Time to try this out; then you'll see how it works. 
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Click to select the top shape first, right click on it, then from the context 
menu select Send to Back > Send Backward (Fig. 3.24) 

 
Fig. 3.24 The Order option in the Draw menu 

This drops the top shape back behind the next shape in the heap (or deck, if you think of the 
shapes as a deck of cards). 

Select the top shape again, right click on it, then from the context menu 
select Send to Back 

Now the top shape is on the bottom of the deck. As you can see from the Order options 
illustrated in Fig. 3.24, you can bring objects forward or send them back, either one layer at a 
time, or all the way forward or all the way back in one go. 

Try this now with several of the objects, using each one of the Order 
options till you get the hang of it, then Save the file (Practice Drawing 6) 
when you’re ready to move on 

 

 

3.6 WORKING WITH TEXT AND WORDART 
It will be easiest to start over with a new Word document for this part of the tutorial. 

In the File menu select Close, then in the File menu select New > Blank 
Document 
You need a new name for this next exercise, so in the File menu select Save 
As…, navigate to the Work Files for Office 2010 > Data Files Folder > 
Drawing Documents folder on your disk drive (USB drive), and name the 
file Practice Drawing 7, then hit Save 
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Using the Text Box tool  
In the Drawing Tools click on the Insert tab to bring up the Insert Ribbon 
In the Insert Ribbon > Text Group select the Text Box tool, then In the 
menu of Built-In text box options click on the first Simple Text Box (Fig 3.25) 

 
Fig. 3.25 Simple Text Box 

Type (or copy and paste) into the text box the following text: 

The beauty of these drawing tools is that they give you lots of control over your art 
work and make it relatively easy for you to create very sophisticated designs—once 
you know how to use them, that is, and that's what this lesson is all about. You won't 
be an expert by the time you're done with this lesson, but you will probably have a 
much better idea what you're doing. It's up to you to use the tools A LOT till you 
become an expert. Only then will you be able to make them really sing for you! 

Play with the handles, stretch the Text box up and down and from side to 
side and notice that you can make the Text Box any shape you want to fit the 
contents you have put inside it 

Now position the tip of the mouse pointer anywhere on the outside border 
of the text box and click once to select the text box 

Now, with the tip of the mouse pointer on the outside border (but NOT on one 
of the handles) hold down the left mouse button and drag the text box to 
the right or left or up or down—you decide where its final position will be on 
the page 

Page layout skills such as this, where you have a piece of writing in a text box and where you 
need to lay it out on a page, are the kind of thing teachers need to know how to do. Maybe you’ll 
produce a class magazine or, even better, you will supervise your students producing the class 
magazine under your direction. 
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Using the WordArt tool 
WordArt is a set of graphic fonts that add a touch of flair or pizzazz to your text. The best way to 
see what this means is to try it for yourself. 

Click to put the cursor at the beginning of the text in the Text Box (before 
the words The beauty of these drawing tools…), hit Enter twice to move 
the text down two lines, then click at the top left just inside the text box 
In the Insert Ribbon > Text Group, click on the WordArt tool (see Fig. 3.26) 

 
Fig. 3.26 The WordArt Gallery 

This brings up the WordArt Gallery from which you can choose whichever style of font graphics 
appeals to you. 

Take a look at the various word art styles in the WordArt Gallery, then select 
one that you like by double clicking on it (you can easily change it later if 
you change your mind) 

A WordArt Text box comes up on the screen (Fig. 3.27). 

 
Fig. 3.27 WordArt text box 

Type your First and Last name, then, position the tip of the mouse pointer 
on the edge of the text box in which you just typed your name, click on the 
edge of the box, hold down the left mouse button, and drag your name so it’s 
centered in the box over the paragraph of text 
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Using the Word Art tools, and with very little effort on your part, you can create class handouts, 
banners, certificates, and other visual materials which can be eye-catching, tasteful, and, above 
all, instructive. 

There are a couple of other things you need to learn about the WordArt tools. Let's try some 
of them now. 

Click again on the edge of the WordArt text box that has your name, then, 
in the Drawing Tools Format Ribbon > WordArt Styles Group, click on 
Text Fill and Live Preview the various colors for the text of your name 
Do the same for the Text Outline and Text Effects—edit the text, change the 
style, color, size of your word art, and so forth—enjoy! 
Save the final version of this exercise (Practice Drawing 7) 

 
3.7 WORKING WITH SmartArt 
Word’s drawing tools include a very useful tool called SmartArt, for creating different types of 
classic diagrams, lists and charts, including the traditional hierarchy chart. Fig. 3.28 is an 
illustration of the various diagram types. 

  

Fig. 3.28 Charts and Diagrams available as SmartArt 

Although it is beyond the scope of these tutorials to teach you when to apply each of these tools 
in actual projects, it will be useful for you to learn how to create such diagrams. Then, when you 
come to need one of them for teaching or administration or classroom management, you will 
know what to do. 

Let’s start with a Relationship chart. Again, it will be easiest to start over with a new Word 
document for this part of the tutorial. 
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In the File menu select Close, then in the File menu select New > Blank 
Document 
You need a new name for this next exercise, so in the File menu select Save 
As…, navigate to the Work Files for Office 2010 > Data Files Folder > 
Drawing Documents folder on your disk drive (USB drive), and name the 
file Practice Drawing 8, then hit Save 
In the Insert Ribbon > Illustrations Group click on the SmartArt tool 

This brings up the SmartArt Graphic Templates Gallery illustrated in Fig. 3.28 above. 
In the center frame of the dialog box, scroll down if necessary and locate the 
Relationship > Converging Radial diagram template 
Double click on the Converging Radial diagram template to transfer the 
template onto the blank page you just opened (Fig. 3.29) 

 
Fig. 3.29 The Converging Radial Relationship Diagram template 

Notice that when you select a template in the SmartArt gallery, an explanatory box pops up on 
the right side of the dialog box to explain what you would use that particular diagram for (Fig. 
3.29 above). On the page you should now see a diagram template with the basic components of a 
Converging Radial diagram set up ready for you to provide text to go with the shapes, as 
illustrated in Fig. 3.30. 

 
Fig. 3.30 Basic Converging Radial template 
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Wherever you see the word [Text] in the brackets, you would type whatever you wanted to show 
a converging relationship between personnel in an organization, between information or between 
ideas. For example, Fig. 3.31 shows a converging relationship between Fruits and Veggies, 
Exercise, Relaxation, Good Relationships and Good Health. 

 

Fig. 3.31 “A picture is worth a thousand words…” 

When you think about it, there are very few ideas or concepts that cannot be reduced to 
diagrammatic form like this. The beauty of it is that concepts and ideas represented 
diagrammatically are easier to grasp and understand. As they say: “A picture is worth a thousand 
words.” 

The best way to find out what you can do with diagrams like this is by discovery, so try the 
following exercises. 

Go ahead and enter the data shown in Fig. 3.31 for this Good Health 
relationship diagram (to type the fourth item in the list, you just hit the 
Enter key to get a new entry at the same level) 

Clicking to the right or left of the diagram removes the box around it so you can see how it 
would look on an overhead or in a handout; clicking above or below the diagram does nothing. 
Clicking on the diagram brings back the box so that you can continue to edit the diagram and 
make changes to it. Try this now. 

Click above or below the diagram—nothing happens 
Click to the right of the diagram—the box around the diagram is gone and the 
diagram is ready to display or to print out 
Click back on the diagram anywhere—the box around the diagram and the 
accompanying text entry box are back, and you can make changes 

Let’s do that. 
Click in the Type your text here box on the left at the end of the last item in 
the list (at the end of the text Good Relationships), hit Enter, then type the 
new item Routine Medical Checkups 
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Get the idea? You can change the appearance of any of the shapes and fonts, too. Very simple. 
Right click on the central shape in the Converging Relationship diagram 
(the Good Health circle) and, from the context menu, select Format 
Shape… 

This brings up the Format Shape dialog box, which you’ll recognize from earlier in this lesson 
(Fig. 3.32). 

 
Fig. 3.32 Format Shape dialog box 

Use the tools in the Format Shape dialog box to create a different format 
(Fill, Line Color, Line Style, Shadow, and 3-D Format) for each of the six 
shapes in the Good Health Converging Relationship diagram—so each 
shape in the diagram will have a different format from the other shapes 
Save the diagram (Practice Drawing 8) when you’re done experimenting 
with each of the shapes 

As you do these exercises, you should be noticing how to build a chart from scratch, adding new 
shapes at the same or lower levels by either positioning the cursor in one of the bracketed items 
in the text entry box on the left and then hitting the Enter key, or by right clicking on a shape 
and, from the context menu selecting Add Shape…. Try this now. 
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Right click on any shape other than the Good Health circle, then in the 
context menu select Add Shape > Add Shape After 
In the new box, type the text: Clean air 

You also can delete shapes, of course. Try deleting a shape now. 
Click in the Good Relationships box (but not on the text in the box) to select 
it, then hit the Del(ete) key on the keyboard to remove the shape 

Simple. Notice that the SmartArt tool readjusts the objects in the diagram so they look balanced. 
To enter text into a shape, just follow the directions by clicking on the shape and typing away. 

To add a second or third diagram on a page, you must first deselect the diagram you’re 
working on by clicking off to the right of it, and then hitting the Enter key to move down the 
page for a new diagram.  Let’s do this now. 

Click anywhere off to the right of the Good Health Relationship diagram to 
deselect it, then in the Insert Ribbon > Pages Group select page break to 
go to a new page 
In the Insert Ribbon > Illustrations Group click on the SmartArt tool, then, 
in the SmartArt Graphics gallery of diagrams, click in the left hand frame 
on the Hierarchy option, and locate and double click on the Organization 
Chart template 

You should now see a template with the basic components of an organization chart, as illustrated 
in Fig. 3.33. 

 
Fig. 3.33 The template for an organization chart 
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It is easy to add shapes (boxes) to the chart by right clicking on any shape and selecting the 
option you want from the context menu that pops up (Fig. 3.34). 

  
Fig. 3.34 The Organization Chart context menus 

The best way to find out what you can do with an organization chart is by discovery, so try the 
following exercises. 

Click on the topmost organization chart shape (the boss of the organization), 
the right click in the empty box, and in the context menu select Add Shape > 
Add Assistant (Fig. 3.34) 

This puts a second (Assistant) shape immediately below the top level (boss) of the organization. 

Now, still working with the top level (boss) box, add 2 more shapes to the 
chart, namely Add Shape Below and Add Assistant 

Notice how this affects the chart. 

Do the same with at least 2 of the shapes at the Assistant level of the chart, 
clicking on them one by one and adding 2 more shapes at the same level 
and 2 more shapes below 

Now add at least 2 shapes at a 4th level of the chart 

Visit each box in the Organization Chart now and fill in hypothetical titles for 
an organization (you could start with President in the top box, then move on 
down through the chart, creating your own fictional hierarchy of organizational 
personnel) 

Save the diagram (Practice Drawing 8) when you’re done setting up the 
organization 
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Get the idea? As you do these exercises, you should be noticing how to build a chart from 
scratch, adding new shapes at the same or lower levels simply by inserting them using the 
context menu. 

You can also delete shapes, of course, though you can’t delete the topmost shape. Try 
deleting some shapes now. 

Click on any shape below the top level to select it, then click off the text 
inside the shape (on the shaded border around the shape, for example) 
and hit the Del(ete) key on the keyboard 

Simple. To enter text into a shape, just follow the directions by clicking on the shape and typing 
away. As you can see, the Organization Chart tools make it easy to create a basic, yet elegant, 
professional-looking organization chart. 

You also can vary the look-and-feel—the format—of your chart, and format the shapes with 
colors and styles that suit your sense of design. Once again, the best way to learn this is to try it 
out. 

Right click on the topmost shape in the Organization Chart and, from the 
context menu, select Format Shape… 

This brings up the Format Shape dialog box with which you are now familiar (Fig. 3.30 above). 
Use the tools in the Format Shape dialog box to create a different format 
(Fill, Line Color, Line Style, Shadow, and 3-D Format) for the shapes at 
each level of the diagram—so the Boss would have a different look than the 
Assistants, and the subordinates different again 
Save the diagram (Practice Drawing 8) when you’re done experimenting 
with each of the shapes 

Discovery is the best way to learn 
Spend some time now experimenting with a few of the other SmartArt Graphics templates for 
making diagrams 

Click to the right of the Organization Chart example to deselect it, then in 
the Insert Ribbon > Pages Group select page break to go to a new page 

Let’s start with an example of a List diagram. 
Double click on any one of the more than 30 List templates in the gallery 
and check out how it looks on the page 
Add a couple of shapes to the diagram, and Insert a page break when 
you’re done 
Next create any one of the Process diagrams, check out how it looks on the 
page, add a couple of shapes, and Insert a page break when you’re done 
Now, inserting a page break between each one, create a Cycle diagram, 
followed by a Matrix diagram, and lastly a Pyramid diagram, in each case 
adding a couple of shapes or levels or cells 
Save the document (Practice Drawing 8) when you have created the seven 
different diagrams (on seven different pages) 
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Now send all 8 of the Practice Drawings to your instructor as attachments 
in a single email 

 
LOOKING BACK 
You have practiced using the drawing tools that are built into Word. If this has been the first time 
you've used these tools, you may have found them awkward at first, since manipulating them 
involves a new set of skills. But like everything else, the more you use the tools, the more skilled 
you will become. This lesson is merely an introduction and overview. 

The beauty of these drawing tools is that they give you lots of control and make it easy to 
create sophisticated designs—once you know how to use them, and that's what this tutorial is all 
about. You won't be an expert by the time you're done, but you will know what you're doing. It's 
up to you to use the tools till you become an expert, and then you'll make them really sing! 
 
LOOKING FORWARD 
Lesson 7 will give you the opportunity to further practice your word processing skills by 
integrating them with other Office components, including mail merge. Meanwhile, in Lessons 4 
and 5 you will move on to learn about the Excel Spreadsheet component of Office 2010—and 
where you will also learn about the tools for creating Graphs and Charts. 

You should be starting to feel reasonably comfortable using the computer. No doubt you find 
some of the work tedious, especially that process of backing up all your data. This is because you 
are learning the computing skills. When you become proficient with the hardware and software, 
you will find that you can complete your work quickly and be more productive with regard to 
many of the activities of your profession. You should indeed by now be striking out on your 
own, already using Word to support your work in the classroom. 

You have a responsibility to establish the best possible learning environment for your 
students. The best teachers lead by example. If you have worked your way through the first two 
of these tutorials, you have increased the chances that your students will benefit from an enriched 
learning experience, because of your increased facility with, and enthusiasm for, the computer. 
Your use of the computer as a learning tool will overflow into your classroom. Well done! 
 
SKILL CONSOLIDATION 
Complete as many exercises as you can so as to reinforce what you have learned in Lesson 3. 
1. Make a list of at least 10 handouts or other documents that are relevant to the school 

environment for the creation of which you would use the drawing tools. 
2. Team up with a group of your classmates and use the Word drawing tools to create at least 5 

of the documents from the list you drew up in Exercise 1. Save them on disk. 
3. Open a new blank page and in Page Setup select Landscape orientation. Complete the 

following tasks: 
 Start a new page and draw a perfect square, fill it with color, and make the line color the 

same as the fill color. 
 Draw a perfect circle, fill it with a different color from the square, and make the line 

color the same as the fill color. 
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 Move the circle on top of the square and adjust the size of the circle so it fits exactly 
inside the square where the border of the circle touches the border of the square at four 
points, north, south, east, and west. 

 Group the circle and the square, then rotate the grouped object 45 degrees, so that the 
shape resembles a diamond. 

 Use the AutoShape of an Octagon to draw an octagon large enough to completely cover 
the diamond, fill it with a different color from either the square or the circle, and make 
the line color the same as the fill color. 

 Move the Octagon shape to the back. Select all the objects and center them on the page. 
Group the objects. 

 Use Word Art to write the following title for the drawing: A Circle inside a Square inside 
an Octagon. Save the drawing with the name Geometric Shapes. 

4. Open a new blank page and in Page Setup select Landscape orientation. Draw a picture of a 
house (yours if you want), including the following items (with colors and effects of your 
choosing): 
 Draw the house itself with at least two windows and a front door and a separate roof 

(you'll need to use the freeform drawing tool for the angled roof so that you can fill it 
with color and a pattern). The roof must have shingles, the walls must be of brick or 
siding (unless you want to draw a log cabin!). 

 A front lawn with shrubs and flowers here and there 
 At least two trees 
 The sky with a couple of clouds scudding by… 
 Save the drawing with the name House. 

5. Open a new blank page and in Page Setup select Landscape orientation. Draw a picture of a 
technology-ready classroom. Use clip art, if you want, for the objects in the classroom, 
including the items in the list that follows (with colors and effects of your choosing). Arrange 
the desks and so forth according to your own concept of the ideal classroom. Save the 
drawing with the name House. 
 desks for 20 students 
 At least 6 computer workstations (position them so the teacher can easily see the screens) 
 A desk for the teacher 
 A separate computer workstation for the teacher 
 A reading center 
 Any other items you would want to include in your ideal classroom. 

6. Use the AutoShapes menu to draw at least ten (10) Basic Shapes and use an associated 
Callout to name each of them. Fit everything on one side of an 8 ½" by 11" page. Use either 
Portrait or Landscape orientation. Color the shapes, fonts and callouts with Fill Colors, Font 
Colors, and Line Colors. 

7. Open a new blank page and in Page Setup select Landscape orientation. Then complete the 
following tasks: 
 In the top left corner of the page, draw a self-portrait as best you can, using colors and so 

forth 
 Add a callout that looks like it's coming from your mind (see figure below) 
 Select all the parts of your drawing and group them together as one object 
 Copy the object, then duplicate it 8 times as illustrated in the figure below 
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 In the callouts, add the text of any story you like 
 Save the strip cartoon with the name Strip Cartoon  

etc. etc. 

yada yada yada and 

Hm Inter


