
ESSENTIAL MICROSOFT OFFICE 2016: Tutorials for Teachers 

Copyright © Bernard John Poole, 2016. All rights reserved 
 

 92 

  

3 

THE OFFICE DRAWING TOOLS 

LEARNING OUTCOMES 
In Lesson 2 you learned how to work with a longer document (the Term Paper). You practiced 

inserting page numbers, formatting text, using the indent markers, creating sections and columns 

of text, finding and replacing text, moving and copying text, putting borders around blocks of text, 

and wrapping text around graphics. You also learned how to create a list, such as a Table of 

Contents, with dot leaders to connect the eye visually to the items in the list. 

After completing lessons 1 and 2, you should be beginning to think of yourself as reasonably 

proficient at word processing, but there is still much to learn. In this tutorial you will be introduced 

to features of Office 2016 that are especially useful when working with images (pictures, charts, 

and so forth) 

The set of Office 2016 drawing tools, which apply in Word, but also in other Office modules 

such as Excel and PowerPoint, is extensive, easy to use, and powerful in the sense that they enable 

anyone to create good quality images or designs for a multitude of practical applications. Teachers, 

in particular, should familiarize themselves with these drawing tools, not only for their own 

purposes, such as the preparation of handouts for class, but also so they can teach the tools to their 

students, who will thus use them for project work of all kinds. 

Lesson 3 will cover the following: 

 The tools available for drawing 

 Drawing, moving, rotating, resizing, and otherwise editing simple shapes and lines 

 AutoShapes 

 Selecting one or more drawing objects at once—overlapping, ordering, aligning, and 

rotating objects 

 Using colors, patterns, and other visual effects 

 Grouping, ordering, and aligning drawing objects 

 Working with text and word art 

 Working with diagrams, organization charts, clip art, and other images 

 

A caveat before you begin: You'll find it easiest to use the tutorial if you follow the directions 

carefully. On computers there are always other ways of doing things, but if you wander off on 

your own be sure you know your way back! 

 

3.1 GETTING STARTED 
This tutorial is designed to give you practice working with the drawing tools that are built into the 

various Office applications, including Word. Drawings that you create in one Office application 

such as Word, can be easily copied and pasted into other Office applications, such as PowerPoint 

or Excel. 
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The only way to learn the skills required to get the most out of the drawing tools is to use them. 

This lesson will get you started in that direction, introducing you to most all the drawing tools and 

showing you how to work with them. 

But if you want to become proficient, you will need to work with them as much as possible 

and experiment with ideas of your own for applying the tools in the creation of art work of all 

kinds 

Perhaps you already have a natural flair for drawing, in which case you will especially love 

these tools. But even if you think you don’t have a flair for drawing, you may discover, as you 

become adept in the use of the drawing tools, that you have more artistic ability than you ever 

dreamed. 

Before we begin 

Recall from Lesson 1 that the default settings of your version of Word 2016 may not show the 

ruler at the top of the page. You may also find that the default spacing is too wide. Let’s start out 

by making sure these two settings are the way you need them to be. 

Open a New blank document in Word and click on the View tab to bring up 
the View Ribbon, then locate the Show Group and, if necessary, click to put 
a check mark (tick) in the box next to Ruler (Fig. 3.1) 

This will display the ruler bar at the top of your Word document (Fig. 3.1). 

 
Fig. 3.1 The Office 2016 ruler 

You may also need to set the line spacing to single spaced because the default setting on the 

computer you are using may be other than single spaced. Here’s the easiest way to do this. 

Click on the Home Ribbon Tab, then in the Styles Group (Fig. 3.2), click on 
the icon for No Spacing 

 

Fig. 3.2 No Spacing tool in the Styles Group of the Home Ribbon 
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For this lesson it will be useful to have a separate folder, inside your Data Files folder, for all the 

drawing-based documents you’re going to create. 

On your USB drive, double click on the Work Files for Office 2016 folder to 
open it, then double click on the Data Files folder to open it 

Inside the Data Files folder, click on the Organize menu, select New Folder 
from the drop-down menu, and, in the sub-menu, select Folder 

The system will create a new folder for you and then wait for you to give it a name of your choice. 

Type Drawing Documents for the name of the new folder 

 

3.2 OVERVIEW OF THE DRAWING TOOLS AVAILABLE IN OFFICE 2016 
Office 2016 offers a significantly larger set of tools for you to use and they are organized according 

to the type of drawing work you are doing. So let’s take a moment to check out the various options 

available in Word that enable you to work with illustrations of various kinds. All you have to do 

for this section is read what follows; in Section 3.3 you’ll swing into action. 

Working with Shapes 

If you are working with Shapes of any kind you’d use the Shapes tool in the Illustrations Group of 

the Insert Ribbon (Fig. 3.3). 

  

Fig. 3.3 The Insert Ribbon’s Shapes menu of shapes templates 

Working with your own Pictures 

If, on the other hand, you are working with a previously prepared and saved picture that you 

already have stored on your disk—such as a photograph or a diagram or a chart—you’ll use the 

Insert ribbon > Illustrations group and select Pictures instead of Shapes. This option will step you 

through the process of locating the picture on your disk and then bringing it up onto the page on 

your screen. 

With the picture inserted onto the Word page and selected (it has the handles around it), Word 

presents a wide selection of Picture tools in the Format Ribbon (Fig. 3.4 next page). 
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Fig. 3.4 Word 2016 Picture tools Format Ribbon 

You’ll be checking out many of these Picture Adjusting, Picture Styles, Shadow and 3-D effects, 

Arranging and Sizing tools in the course of this Essentials lesson. 

Working with Online Pictures 

Office 2016 offers a large selection of Clip Art that you can access direct from Microsoft and use 

in your documents. Alternatively, you also can search the Web from within Word for any of the 

millions of images that are out there. To do this you’d go to the Insert Ribbon > Illustrations Group 

and click on the Online Pictures tool to bring up the Insert Pictures dialog box (Fig. 3.5). 

 

Fig. 3.5 Insert Pictures dialog box 

In the Bing Image Search data entry box you’d type the topic for which you’re interested in getting 

pictures and Word will quickly bring up dozens of examples from the Creative Commons image 

database for the use of which you do not need permission. 

Fig. 3.6 illustrates what will be displayed if you searched using the search string movies. 

 

Fig. 3.6 Selection of images related to movies 

Notice the handles around 

the picture, which appear 

when you select the picture 

by clicking on it. This 

automatically brings up the 

Picture Tools Format 

Ribbon 
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Bear in mind that pictures available online may need permission from the owner to use them. 

Copyright Law says that if you can see it, it’s copyrighted; so you may need to contact the owner 

to use an image, especially if you intend to use it for profit. If you are using the image for a class 

assignment, no problem. If you’re using the image to create a flyer for your business? You’d better 

get permission! 

Working with SmartArt or WordArt 
In the Insert Ribbon > Illustrations Group there is a tool for creating SmartArt (Fig. 3.7). 

  

Fig. 3.7 SmartArt tools 

SmartArt makes it easy to create graphic List, Process and Cycle diagrams, Hierarchy charts, 

Relationship diagrams, Matrices, and Pyramid charts. This lesson will provide you with the 

opportunity to learn how to use all of these SmartArt tools. 

Another useful tool for creating interesting text-based graphics is WordArt, which enables 

you to insert decorative text into your document (Fig. 3.8). You’ll learn to use this later, too. 

 

Fig. 3.8 WordArt 

Changing the Page Orientation 

You have two options to orient a page in Word—Portrait or Landscape orientation. You’ll use 

Landscape orientation for most of the exercises that follow, but the default is Portrait orientation 

because that’s the orientation you’ll use most of the time. To select one or the other you use the 

Insert WordArt tool 
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Layout Ribbon > Page Setup Group, where you’ll click on Orientation and select from the menu 

that pops up (Fig. 3.9). 

 

Fig. 3.9 Portrait or Landscape page orientation 

Landscape orientation turns the page on its side. This mirrors the orientation of the traditional 

computer screen and often makes it easier for you when you are working with drawing objects. 

There will be many occasions, however, when you will want to work in Portrait orientation, too. 

The Zoom tool 

The Zoom tool lets you zoom in on a page (so you can check out the details) or zoom out (so you 

can see the big picture of a single page or of a multipage document as a whole). 

 

Fig. 3.10 Use the Zoom tool to shrink the document 

In the sections that follow, you will practice zooming in and out of the pages you are working on, 

and you also will use most of the tools in the Drawing toolbar. Time to get to work. 
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3.3 DRAWING, MOVING, ROTATING, RESIZING, AND OTHERWISE 
EDITING SIMPLE SHAPES AND LINES 

Word comes with dozens of shapes, including lines, rectangles, other basic geometric shapes, 

brackets and so forth, block arrows, flowchart shapes, stars and banners, and even callouts, which 

you’ll practice using in Section 3.4. In this section you’ll practice working with simple shapes and 

lines. 

In the Insert Ribbon > Illustrations Group click on the Shapes Tool to bring 
up the palette or menu of pre-defined shapes (Fig. 3.11) 

  

Fig. 3.11 The Shapes Palette in the Illustrations Group 

In the Shapes menu, click on the Rectangle shape (Fig. 3.11 above), then 
scroll down to the page, hold down the left button of the mouse and drag to 
draw a simple rectangle (Fig. 3.12) 

 

Fig. 3.12 The Drawing Tools Format Ribbon 

With the rectangle selected (it has the handles around it), in the Drawing 
Tools Format Ribbon, look at the various tools for working with drawing 
objects (Fig. 3.12) 

Live Preview 

Word’s Live Preview feature lets you check out how some change you want to make will look 

before you commit to it. 

Rectangle 

shape 

Tools for Filling Shapes with 

colors, textures, gradients or 

pictures, and for changing the 

shape outlines and borders 

Shape Fill tool 
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In the Format Ribbon > Shape Styles Group, click on the small arrow next 
to the Shape Fill tool (Fig. 3.13) 

 

Fig. 3.13 Using Live Preview 

In the Theme Colors menu, slide the mouse pointer over any color, gradient, 
or texture you like to try them out and see how they look (Live Preview them) 
before you actually select one of them for your shape 

When you’ve made up your mind, click on your choice of a color, gradient, or 
texture for the rectangle 

You do not have further use for this rectangle shape just now, so, with the 
rectangle selected (it should still have the handles around it) hit the 
backspace or delete key to remove it from the page and we’ll move on 

Live Preview is a neat, time-saving way ofs trying out your ideas before you commit to them on 

paper. In the next set of exercises, you are going to practice creating simple drawing objects using 

the basic drawing tools for lines and ovals. 

Working with lines 

Let's start with drawing lines.. 

In the Insert Ribbon click on Shapes, then, in the drop down menu of 
Shapes click on the line tool (when you point at any tool you’ll see what the 
tool is called), then use the mouse to draw a straight line anywhere on the 
page 

Working with lines and arrows 

Complete the following tasks to learn how to work with, and draw, different styles of lines and 

arrows. 

Click anywhere off the line you just drew and notice that the handles (little 
circles) at each end of the line disappear 
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You can only edit or move a drawing object of any kind if the handles are showing. The handles 

indicate that the object is selected. Clicking ON the object selects it; clicking OFF the object 

deselects it. 

Position the mouse pointer anywhere on the line and notice how the cursor 
changes to a crosshair (     ), which tells you that the mouse is correctly 
positioned on the line so that when you click the mouse it will select the line 

Click anywhere on the line now, and notice that the handles (little circles) 
reappear at each end 

Now, with the handles showing, you can edit the line you just drew. 

At the top of the window, click on the tab for the Format Ribbon (Fig. 3.14) 

 

Fig. 3.14 The Drawing Tools Format Ribbon 

In the Shape Styles Group click on the Shape Outline tool to show the pop 
up menu of Theme Colors (Fig. 3.13 on the previous page) 

Roll your mouse over the palette of colors in the menu to Live Preview 
different colors, styles and weight (line thickness), dash styles, and arrow 
styles for the selected line—take your time; make yourself familiar with the 
various options available 

When you are done checking out all the different design options for the line, hit 
the Backspace key or the Del key to delete the line from the page 

Working with rectangles and ovals 

Creating and editing lines is simple enough. How about shapes such as rectangles and ovals—or 

squares and circles? 
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In the Insert Ribbon > Illustrations Group, click on Shapes to bring down the 
palette of shapes, then click on either the rectangle tool or the oval tool, and 
use the mouse to draw the object on the page (Fig. 3.15) 

  

Fig. 3.15 The handles that accompany shapes such as ovals or rectangles 

Notice the small handles that surround the shape—four tiny circles in the corners of the shape, 

four tiny circles at the middle of each side, and the small circular arrow-like shape at the top (which 

you’ll check out in a moment). You use these handles to change the shape and orientation of the 

object. 

Grab any of the small white handles (not the Rotate handle at the top) and 
stretch them this way and that to change the shape 

Notice that the corner handles allow you to stretch the shape any which way you want—even 

diagonally, whereas the handles at the middle of each side only allow you to stretch the shape up 

or down, left or right. 

Rotating Objects 

Now, let’s take a look at the Rotate handle—the small circular arrow-like handle at the top (Fig. 

3.15 above). This handle enables you to rotate the selected object very precisely either clockwise 

or counter-clockwise without changing its shape. Let’s try this now. 

Use the mouse to point at the Rotate handle, then hold down the left mouse 
button and drag from left to right to rotate the object 

Notice that you have no choice but to rotate the object in a circular direction.  The same will apply 

when you come to work with pictures or any other type of graphic object later on. Take a couple 

of minutes to check out the other tools in the Format Ribbon > Shape Styles Group. 

With the shape selected, in the Shape Styles Group use the Shape Fill tools 
to Live Preview some Fill Colors, textures, or gradients 

Next use the Shape Outline (border) tools to Live Preview some of the 
Colors, weight, or dashes 

Finally, Live Preview some of the Shape Effects for shading of various kinds 
that affect the border and orientation of the shape (3d, Glow, Reflection, 
shadow, and so forth) 

When you are done checking out the Shape Styles tools, hit the Backspace 
key or the Del key to delete the shape from the page 

Rotate Handle 
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As you see, there are dozens—well, millions when it comes to colors—of possibilities that you 

can apply to any shape you draw on the screen. 

Drawing a perfect square or circle 

If you want to draw a “perfect” square or a “perfect” circle or any other variety of “perfect” shape, 

such as an equilateral triangle, you must hold down the shift key at the same time as you draw with 

the respective shape tool. Try this now. 

In the Insert Ribbon > Illustrations Group > Shapes select either the 
Rectangle, Oval, or triangle tool, hold down the shift key, and draw the shape 

Notice that the shape will always be a perfect square or circle as long as you hold down the shift 

key. After you’ve drawn the square or circle, if you let go of the Shift key you can then go ahead 

and use the handles to make the rectangle no longer square or to change the circle to an oval. 

Try this now—let go of the Shift key and change the shape of your circle, 
triangle or rectangle 

Be aware, then, that the shape will always be a perfect circle or square as long as you hold down 

the shift key. Remember this neat trick. It’ll work with other drawing software such as Paint, too. 

Moving drawing objects 

Creating lines and other shapes is simple enough. But once you have an object drawn, how about 

editing it and moving it around on the page? To do either of these things, the line or rectangle or 

oval or other drawing object must first be selected (which means clicking on it so that you can see 

the handles around it). Let’s practice moving an object around on the page without changing its 

shape. 

Slide the mouse pointer over the object and notice that the pointer changes to 
a crosshair any time the pointer is anywhere on the border or within the 
perimeter of the object, or on the object if it’s a simple line—the crosshair tells 
you that you can move or edit the object when you click on it with the mouse 

Now, click on the object you have on the screen to select it (you see the 
handles around the shape), hold down the left mouse button and drag to 
move the object anywhere you like on the page 

Resizing drawing objects 

How about resizing drawing objects—changing their size and shape? To do this, once again the 

line or rectangle or other drawing object must first be selected so you can see the handles. 

Make sure the object from the previous exercise is still selected—you should 
be able to see the handles around it 

If you want to change the size of the object without losing the object’s shape, you must use a 

combination of the Shift key and one of the four corner handles (not the 4 handles in the middle 

of each side). Try this first. 

Hold down the Shift key, then position the mouse pointer on one of the small 
handles in any corner of the shape (not one of the 4 handles in the middle of 
each side or the rotate handle), hold down the left mouse button and drag in 
or out to stretch or squeeze the object you have on the screen 
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Notice that the object keeps its basic shape; when you hold down the Shift key only the size 

changes. If you're not concerned about distorting the object’s shape you can drag on any of the 

handles without holding down the Shift key. Try this now. 

Position the mouse pointer on any of the white handles, hold down the left 
mouse button and drag to stretch or squeeze the oval anyway you want 

The same thing applies to irregular shapes such as polygons in general or freeform drawings like 

squiggly lines (yes, there’s a squiggly line tool, too!). When you click on the shape, it shows the 

handles around it. By holding down the Shift key and grabbing one of the handles in the corners, 

you can make the shape smaller or larger without otherwise distorting it. By grabbing any of the 

handles around the shape without simultaneously pressing the Shift key, you can distort the shape 

by making it thinner or fatter, taller or shorter—whatever. 

Try this now. 

Make sure the object you have on the screen is selected—you should be 
able to see the handles around it—then hit the Backspace key to delete it 

In the Insert Ribbon > Illustrations Group > Shapes tool select the Scribble 
tool, then write (scribble) your name on the page (see Fig. 3.16) 

 

Fig. 3.16 Using the Scribble tool 

With your name (the object on the page) highlighted, hold the Shift key down, 
then position the mouse pointer on any of the corner handles, hold down the 
left mouse button and drag to stretch or squeeze the object anyway you 
want—it will keep its basic shape; only the size of your name will change 

Now try it again, but this time without holding the Shift key, and notice the 
difference—use all the handles and notice the difference there, too, between 
using the corner handles or the handles at the middle of each side 

When you are done playing around with your signature, hit the Backspace key 
to delete it from the page 

Editing (changing) straight lines or arrows 

Editing a straight line or a straight line arrow works a little differently than solid shapes such as 

ovals, polygons, and so forth, since you only have two handles to worry about—one at either end 

of the line or arrow. You use either of the handles to lengthen or shorten the line. You also can 

drag on either handle to rotate it from either end. 

Let’s try this now. 
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Draw a straight line or an arrow anywhere on the page, then grab a hold of the 
handle at either end, and drag the handle in or out, up or down, from side to 
side, so you can get a feel for how to change the length and orientation of the 
line 

No need to save any of this work, so clear the Page of any drawing objects 
when you are done 

  

3.4 OTHER DRAWING SHAPES 
There is a wide selection of predefined shapes that you can use to create your drawings. These 

shapes are accessed from the Insert Ribbon > Illustrations Group (see Fig. 3.12 on page 96). 

Specifically, there are Basic Shapes like text boxes, triangles, cylinders, and so forth, all of 

which would take you quite a while to create from scratch on your own—unless you’re a talented 

artist, of course. Then there are shapes designed to help you draw Block Arrows, and shapes to 

help you create Flowcharts—very useful for planning diagrams. If you want to add “voices” to 

characters in a diagram, there is a nice selection of Callouts you can use. Finally, when you want 

to create certificates and such, you can use the Stars and Banners shapes. 

For the next exercise, when you have finished the exercise, you are going to Save the file in 

your Drawing Documents folder (in the Data Files folder) so that you can later send it to your 

instructor as an attachment in email. So let’s save the blank document you have open on your 

screen now before we proceed. 

In the File menu select Save As…, navigate to your USB drive > Work Files 
for Office 2016 > Data Files folder > Drawing Documents, name the file 
Practice Drawing 1, and hit Save 

Now, in the Insert Ribbon > Illustrations Group, click on the Shapes menu 

Spend a few minutes checking out the many sets of shapes available to you, then complete the 

following exercises—draw each of the shapes small enough so you can fit them all on the page 

without overlapping the shapes and don’t delete any of them because you’re going to send the file 

to your instructor when you have completed Lesson 3. When you are done with this particular 

exercise, your page will look something like Fig. 3.17. 

 

Fig. 3.17 
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First, in the Home Ribbon > Layout Group select Orientation > Landscape to turn 
the page on its side 

Draw at least three Basic Shapes 

Draw at least three Block Arrows 

Draw at least three Flowcharting Shapes 

Draw at least three Callouts 

Draw at least three Stars and Banners 

Now use the tools in the Drawing Tools > Format Ribbon > Shape Styles Group 
to add Shape Fills, Outlines, and Effects to each of the objects you have drawn 
(see Fig. 3.17 on the previous page) 

Save the file on your USB drive in the Work Files for Office 2016 > Drawing 
Documents folder with the name Practice Drawing 1, then Close the document 
(later in the lesson you’ll be sending it as an attachment in email to your instructor) 

Tools are designed to make your life easier. Having all the Word Shapes readily at hand like this 

will save you and your students a lot of time. For example, you could use these ready-made shapes 

with a class to help them learn the geometric shapes. This is included as one of the exercises in the 

SKILLS CONSOLIDATION section at the end of the lesson. 

 

3.5 USING COLORS, PATTERNS, AND OTHER VISUAL EFFECTS 
Colors and transparencies 

As you have already learned, the Word 2016 drawing tools give you lots of control over colors, 

patterns, and other visual effects, such as shadows and 3-D. Let's start with colors and 

transparencies. 

You need a new document for this next drawing exercise, so in the File menu 
select New > Blank Document 

Go to File > Save As > Computer > Browse and, in the Save As dialog box, 
navigate to your USB drive > Work Files for Office 2016 > Data Files > 
Drawing Documents 

In the Save As dialog box, name the file Practice Drawing 2, and hit Save 

In the Insert Ribbon > Illustrations Group > Shapes menu, select the 
Rectangle tool and draw a rectangle on the blank page 

In the Drawing Tools Format Ribbon > Shape Styles Group, click on the 
Shapes Fill tool to bring up the Theme Colors menu 
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Fig. 3.18 illustrates the Theme Colors menu that pops up when, with an object selected on the 

page, you click on the Shape Fill tool in the Drawing Tools Format Ribbon. 

   

Fig. 3.18 The Theme Colors menu 

Notice that you have the choice of a transparent object (No Fill), or for an object filled with any 

one of a range of colors, or you can fill a shape or object with a picture of your choice, or any 

one of a set of gradients or textures. Let's try out each of these options. 

Scroll over the 50 or so colors displayed in the menu to Live Preview them, 
then click again on the Shape Fill tool to bring up the Theme Colors menu, 
select the option for More Fill Colors… and, in the Colors dialog box that pops 
up, click on the Standard Tab (Fig. 3.19) 

 

Fig. 3.19 The Office 2016 Standard Colors palette 

The Standard Colors palette gives you a selection of 256 colors to choose from1. Click on any 

color in the palette to check it out.  

You'll see the New color immediately displayed in the box in the lower right corner of the 

dialog box (see Fig. 3.19) so you can compare it to the Current color. Try this now. 

                                                 
1 That’s binary 28 colors 
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Click on any color you like in the palette, check the New and Current color box 
(Fig. 3.19 above) to verify your selection, then, if you like the new color you 
chose, click OK to see the new color displayed in the rectangle on the page 

In the Colors dialog box, you can also set the Transparency of the Fill Color (Fig. 3.20), thus 

allowing a drawing object that is hidden behind a shape to show through. Let's try this. 

From the Insert Ribbon > Illustrations > Shapes tools select the Oval tool 
and, on the page, draw an oval so that it overlaps the rectangle to some extent 
(Fig. 3.20) 

 

Fig. 3.20 Overlapping shapes 

Now click on the Shapes Fill tool to bring up the Theme Colors menu and, 
from the Shape Fill > Theme Colors dialog box, select the option for More Fill 
Colors… then, from the Standard Colors palette, fill the oval shape with any 
color you like and click OK 

Notice how the oval shape completely obscures the part of the rectangle that it overlaps. 

Select the Shape Fill tool to bring up the Theme Colors menu and, from the 
Shape Fill > Theme Colors dialog box, select More Fill Colors…, then in the 
Standard Fill Colors dialog box, drag the Transparency slider box about 
half way across so you have a 50% or so transparency (Fig. 3.21), then click 
on OK 

 

Fig. 3.21 Making a shape transparent 

Drag the 

slider to the 

right, halfway 

across the 

slider box, till 

you have a 

transparency 
of 50% 
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The oval shape now looks like a piece of glass or transparent plastic or sheer material, partially 

revealing the object that is behind it (Fig. 3.22). Neat, huh? 

 

Fig. 3.22 The oval shape is now semi-transparent 

Bear in mind that the purpose of this lesson is to show you the many drawing tools in Office 2016 

and let you practice with them. It’s up to you now to use them with creativity and skill to produce 

art work of all kinds for use in your profession. 

If the 256 colors of the Standard Colors palette aren't enough for you, you can use the Custom 

Colors palette instead (Fig. 3.23). 

  

Fig. 3.23 The Office 2016 Custom Colors palette 

The Custom Colors palette lets you to choose from any of over 16 million different colors! That’s 

because the Custom colors palette uses 24 bits to store the colors in the computer memory. It’s 

called 24-bit color. The computer uses a mix of 24 microscopic on-off switches to store the code 

for any one of 16+ billion different colors—hundreds of thousands of shades of green or blue or 

pink, for example. Let's try the Custom Colors palette now. 

Spend a couple of minutes in the Custom Colors palette illustrated in Fig. 3.23 
above, using the color mixers (the cross hair and the slider) to practice 
mixing a few of the multitude of colors available to you 

Slide the slider up and 

down for lighter or 

darker colors 
Slide the 

cross hair 
tool to select 

colors across 

the spectrum 

The oval shape 

is now semi-

transparent 
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Fill Effects 

There also are Fill Effects as well as Colors, to help you improve the appearance of the objects 

you draw. 

For example, there are different gradients you can use to fill shapes with smoothly graded 

shades of color, as well as different textures such as marble, slate, wood, cloth or canvas and 

different patterns. You also can fill shapes with any picture you want—pictures that you may have 

taken yourself or which you might find amongst collections of pictures and other art work that are 

freely available online.  Let’s check out Gradient effects first. 

Gradients 

When we talk about “gradients” we mean the way you can fill drawing objects (rectangles, ovals, 

etc.) with graded shades of the same color. You’ll quickly see what this means as you complete 

the following exercise. 

Click to select the rectangle shape on the page, then in the Drawing Tools > 
Format Ribbon bring up the Shape Fill > Theme Colors menu and select the 
option for Gradient 

This will bring up the pop up menu of Gradients (Fig. 3.22). 

  

Fig. 3.22 The Gradients dialog box 
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Live Preview some of the gradient styles now to see how they look in your 
rectangle shape (still partly obscured by the oval shape), then click on any 
one of the gradient styles to select it 

Again, in the Drawing Tools > Format Ribbon bring up the Shape Fill > 
Theme Colors menu and select Gradient > More Gradients… (see Fig. 3.22 
above) 

This will bring up the Format Shape frame on the right hand side of the Word window (Fig. 3.23). 

  

Fig. 3.23 The Format Shape dialog box 

With the Rectangle shape still selected, in the Format Shape frame, make 
sure the radio button next to Gradient Fill is selected (which it should be by 
default—Fig. 3.23) 

Now click on the down arrow in the icon next to Color to bring up the Theme 
Colors palette (Fig. 3.23 again) and select any color you like, then click on OK 

Notice that this gives you a mix of two colors in the gradient. 

Try out some of the gradients Types when you combine two colors like this; 
play around with all the tools in the Format Shape frame to check them out 

Close (x out of) the Format Shape Frame when you are done 

Click on the down 

arrow in the icon next 

to Color to bring up the 

Theme Colors palette 

Try out some of 

the different Types 

of gradients 
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The more artistic you are, the more skillfully you will be able to apply these effects. Even if you 

don’t think you are artistic, you’ll be surprised what you can come up with. 

Textures 

This time, click on the oval shape to select it, bring up the Shape Fill > Theme 
Colors menu again, and select the Texture option 

Live Preview the textures in the oval shape and then click to select a texture 
for your oval shape (Fig. 3.24) 

 

Fig. 3.24 Filling a shape with a semi-transparent texture 

If you want to use more effects on the texture you’ve chosen, you would click on More Textures… 

Click on the oval shape, bring up the Shape Fill > Theme Colors menu 
again, select the Texture option, then click on More Textures… to again 
bring up the Format Shape dialog box (Fig. 3.24 above). 
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Pictures 

Notice (Fig. 3.24 on previous page) that you also can import a texture as a picture from either a 

File on your computer, or from the Clipboard, or from Online. For this exercise, we’ll use a 

picture already saved in the Work File for Office 2016 folder on your USB drive. 

To fill a shape with a picture, as illustrated in Fig. 3.25, you would click on the File… button 

to select a picture from those you already have on disk. 

 

Fig. 3.25 Filling a shape with a picture 

In the Format Picture frame, click on the File… button then, in the Insert 
Picture dialog box, navigate to your USB drive > Work Files for Office 2016 
> Miscellaneous Files folder and double click on the file named Benji to 
Insert it into the Oval shape 

If the picture of Benji looks distorted, grab one of the Oval’s corner handles 
and adjust the shape so that it successfully accommodates the picture 
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Picture Borders and Effects 

Notice that there are two Format Ribbons at the top of the window—one for Drawing Tools and 

the other for Picture Tools because of the Picture that you just inserted in the oval (Fig. 3.26). 

 

Fig. 3.26 The Two Format Ribbons—one for Drawing Tools and the other for Picture tools 

Click on Picture Tools > Format Ribbon > Picture Styles and try out the 
Picture Border and Picture Effects tools—try and reproduce something 
similar to Fig. 3.27—if you select something you don’t like, just do Ctrl+z to 
undo and try again; have fun  

 

Fig. 3.27 Using the Picture Border and Picture Effects tools 
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Shape Effects 

All that remains is to try out the various Shadow Styles and 3-D Effect tools. These are located 

in the Drawing Tools Format Ribbon and are accessed from the Shape Effects menu. It'll be best 

to see the effect of these tools if you have both shapes selected. 

Hold down the Shift key and click on each of the shapes in turn to select 
both shapes together 

It will also be a good idea for this exercise to slide the rectangle/oval objects down the page so 

you can see what you’re doing when the menus pop up. 

With the mouse pointer positioned on the shapes (the pointer becomes a 
cross hair), drag down to move both shapes halfway down the page 

In the Drawing Tools > Format Ribbon > Shape Styles Group, select the 
Shape Effects tool to bring up the Shape Effects menu 

Now Live Preview the various Shadow/Reflection/Glow/Soft Edges/Bevel 
effects and the 3-D options by rolling over the menu with the mouse to 
check out what you can do; click on any effect to select it for your shapes 

Notice how the shadows or 3-D effects are the same for both the selected objects. This is a good 

way to add consistent shading and depth to a drawing you're creating. 

Save the file (Practice Drawing 2) before proceeding with the tutorial (later in 
the lesson you’ll be sending it to your instructor) 

Patterns 

Start by selecting both shapes. 

Hold down the Shift key and keep it down while clicking on the oval shape 
and then on the rectangle shape 

Notice that you can see the handles around both shapes now. This allows you to make changes to 

both shapes at the same time. 

In the Drawing Tools > Format Ribbon bring up the Shape Fill > Theme 
Colors menu, and select Gradient or Texture, then roll the mouse pointer 
down to the bottom of the sub-menu and click on More Gradients… or More 
Textures… to bring up the Format Shape frame (Fig. 3.28) 

  

Fig. 3.28 The Pattern Fill palette 
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This time, in the Format Shape dialog box, click in the radio button next to 
Pattern Fill to display the set of pre-defined patterns you can use to fill a shape 
(Fig. 3.28 previous page) 

Initially, the pattern options displayed in the Frame are all in black and white, but you can vary the 

foreground and background colors of the patterns by clicking on the foreground and background 

color buttons, as illustrated in Fig. 3.28 above. 

Try some of the patterns now, selecting different foreground and 
background colors before clicking on OK to select the different patterns in the 
oval and rectangle shapes 

Save the file (Practice Drawing 3) in the Work Files for Office 2016 > Data 
Files > Drawing Documents folder before proceeding with the tutorial 

 

3.6 GROUPING, ORDERING, AND ALIGNING OBJECTS 
You've probably noticed that when you use the Office drawing tools to put one shape, or drawing 

object, on top of another, it stays where it is unless and until you move it. It overlaps the other 

drawing object, like the oval and rectangle shapes in the previous exercises. But the rectangle and 

oval are not glued or fused together. Each drawing object has a life of its own on the screen, even 

if it looks as if it’s part of some other drawing object. 

Other art programs, such as Paint, work more like an artist’s easel, where the paint or 

medium—such as oil on canvas, tempera on panel, watercolor on paper, and so forth, create an 

overall image that is impossible to physically sub-divide into separate parts.  

With the Drawing Tools, every object you create is always a separate entity from the other 

objects on the page, even if they overlap. You can group objects together if you want, as we'll see 

in a moment. When you group them, they effectively become one object as long as they are 

grouped. But you also can ungroup them whenever you please. 

This is because all the drawing objects are like pieces of a jigsaw puzzle or a deck of cards. 

You can group the jigsaw pieces by fitting them together, or you can group the cards in a deck by 

gathering them into a pack of cards. Or you can ungroup them by scattering them to the winds. 

Let's see how this works in Office 2016. 

It will be easiest to do the next exercise if you zoom out on the page. This will allow you to 

view the whole page on the screen if you can’t already do so. 

Use the zoom tool (Fig. 3.29)—the slider in the lower right corner of the 
Office 2016 window—to zoom out to 50% of the page’s normal size 

 

Fig. 3.29 The Office Zoom tool 

There, now you can see the whole page on the screen, so you’ll have no need to scroll and you’ll 

see what you're doing while you complete the exercises that follow. You should still the two 

shapes on the page—the rectangle and the oval. But let’s get rid of the photo in the oval (if you 

didn’t already do so). 

Click on the oval shape and fill it with a basic color of your choice 
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You need a new name for this next drawing exercise, so in the File menu select 
Save As…, navigate to your USB drive > Work Files for Office 2016 > Data 
Files Folder > Drawing Documents folder, name the file Practice Drawing 
4, and hit Save 

In the Insert Ribbon > Illustrations Group > Shapes menu > Basic 
Shapes select the Hexagon (six-sided shape) 

Draw a hexagon (not too big) so that some part of it overlaps either the oval 
or the rectangle or both, but doesn't actually hide either the oval or the 
rectangle—make sure you can still see at least a piece of all three shapes 

Fill the hexagon with any color you like (ideally different from the oval and 
rectangle colors) 

Now use the Shape Styles > Shape Outline tool to increase the thickness 
(weight) of the hexagon’s border to at least 6pt, and use the Shape Styles > 
Shape Outline > Theme Colors tool to select a different color for the 
border 

Repeat the same steps to draw a small parallelogram (slide your mouse 
pointer over the shapes and the system will tell you which is a parallelogram 
or trapezoid), trapezoid, diamond, and triangle (again making sure none of 
the objects actually hides any of the others completely—you should be able to 
see a piece of all seven (7) shapes when you're done 

 

Fig. 3.30 

Next, fill each of the five shapes you just added with a different color, 
gradient, texture, or pattern (Shape Styles > Shape Fill > Theme Colors)—
something like Fig. 3.30 above 

So now you should have on your page (screen) seven different shapes with seven different fill 

colors and various other effects. The reason you need to be able to see at least a piece of each shape 

is to make it easier for you to do the next exercise. If you wanted to, you could completely cover 

one shape with another. It just depends what you want to do. 

No doubt your page now looks like a work of abstract art! So let’s save it (Practice Drawing 

4) so that you can email it in to your instructor at the end of the lesson along with the other practice 

drawings. 
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Save the contents of the page (Practice Drawing 4) before proceeding with 
the next step in this exercise 

Grouping drawing objects  

You need a new name for this next drawing exercise, so in the File menu select 
Save As…, navigate to your USB drive > Work Files for Office 2016 > Data 
Files Folder > Drawing Documents folder on your disk drive (USB drive), 
name the file Practice Drawing 5, and hit Save 

Right now, all the objects are separate—ungrouped. Let's group them into three groups. 

First, click anywhere off all the shapes so that none of them is selected 

Using the mouse, and holding the Shift key down, click on the oval shape 
and the rectangle shape 

Now, right click anywhere on the two selected shapes and, in the context 
menu that pops up, select the Group > Group option 

Check your drawings now and notice that the oval and rectangle shapes have just one set of 

handles. Now you can treat them as one object and move them around on the screen as one object, 

independently of the other objects. 

Grab the oval and rectangle shapes with the mouse and slide them over to 
the right edge of the page 

Complete the following steps to create groups of the other objects. 

Again, click anywhere off all the shapes so that none of them is selected 

Using the mouse, and holding the Shift key down, click on the trapezoid 
shape and the Triangle shape, right click on the two selected shapes and, 
in the context menu, select the Group > Group option 

Next, slide the trapezoid and triangle shapes up towards the top center of 
the page and click anywhere off all the shapes so that none of them is 
selected 

Using the mouse, and holding the Shift key down, click on the remaining 3 
independent shapes—the hexagon shape, the parallelogram shape, and 
the diamond shape—right click on the three selected shapes and, in the 
context menu, select the Group > Group option 

Slide this final group of shapes down towards the left center of the page 

Check your drawings, click on each group in turn, and slide them around on 
the page 

Notice that each group now has just one set of handles and that they move as a group. You can 

even rotate them as a group. 

Try this now by clicking on any of the three groups, grabbing the Rotate handle 
and rotating the grouped shapes 

This is often very useful when you create a complicated drawing using several objects, like lines 

and shapes, and you want to move them around a few items at a time, or all together or rotate them 



ESSENTIAL MICROSOFT OFFICE 2016: Tutorials for Teachers 

Copyright © Bernard John Poole, 2016. All rights reserved 
 

 118 

as one object or as several specific objects, and so on. Just group them all together, and Bob's your 

Uncle! You'll have another chance to practice this when you do the Skill Consolidation exercises 

at the end of the lesson. 

Resizing objects 

This is easy. 

Click on any of the shapes to select a group and grab hold of one of the 
corner handles (not the rotate handle) and drag in to make the group smaller 

Do the same thing to reduce the size of the other two groups, then drag the 
oval and rectangle group to the top right corner of the page, the trapezoid 
and triangle to the lower center, and the hexagon, diamond and 
parallelogram to the top left corner 

Your drawing should now look a bit like figure 3.31. 

 

Fig. 3.31 

Save the contents of the page (Practice Drawing 5) 

Aligning drawing objects 

You need a new name for this next drawing exercise, so in the File menu select 
Save As…, navigate to your USB drive > Work Files for Office 2016 > Data 
Files Folder > Drawing Documents folder on your disk drive (USB drive), 
name the file Practice Drawing 6, and hit Save 

The Drawing Tools come with some useful alignment and rotation tools which save you dragging 

drawing objects into place on the page when your goal is to align them symmetrically on the right 

or left, or to rotate them 900, and so forth. The following steps show you how to do this. 

Click anywhere off all the shapes so that none of the three groups of shapes 
is selected 

Now locate and click on the parallelogram-diamond-hexagon group 
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In the Format Ribbon > Arrange Group, select Align to bring up the Align 
menu (Fig. 3.32) 

 

Fig. 3.32 The Align tool in the Arrange Group 

Select the option to Align Bottom, and notice how the three shapes are 
shifted to the bottom of the page 

Now select Align Right and notice how the selected objects are snapped to 
the right edge of the page 

Now click on the rectangle-oval group and select Align center and notice 
how the selected objects are snapped to the center of the page 

Try this on your own now with the remaining objects and Align them in 
various ways until you are familiar with how the alignment options work 

End up by aligning the oval-rectangle group top and center, the hexagon-
diamond-parallelogram group middle and center, and the triangle-
trapezoid group bottom and center on the page 
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You can align all the objects at once, or you can align them one, two, or three at a time. It just 

depends on what you want to do. 

Rotating drawing objects 

In the Arrange Group of the Drawing Tools Format Ribbon, there also is a selection of rotation 

tools (Fig. 3.33). 

 

Fig. 3.33 Rotation tools 

Click on each group of shapes in turn and rotate or flip them any way you 
want to familiarize yourself with these Rotation tools 
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Save the contents of the page (Practice Drawing 6) before proceeding with 
the next step in this exercise 

Ungrouping objects 

This is easy, too. 

You need a new name for this next drawing exercise, so in the File menu select 
Save As…, navigate to your USB drive > Work Files for Office 2016 > Data 
Files Folder > Drawing Documents folder on your disk drive (USB drive), 
name the file Practice Drawing 7, and hit Save 

First, click anywhere off all the shapes so that none of them is selected 

Click on the oval-rectangle shape, right click on it and, from the context 
menu, select Grouping > Ungroup 

Look at the oval and rectangle shapes now and notice that all the handles for each shape have 

reappeared. 

Now click anywhere off the oval-rectangle shapes so that neither of them is 
selected, then click on just the oval shape and notice that it is now 
independent of the rectangle shape 

Repeat this to ungroup all the other objects—be sure to ungroup them all for 
the sake of the following exercises; it'll also give you extra practice and, as 
you know so well, Practice makes perfect! 

Ordering the drawing objects 

The order of the shapes right now should still be the same as the order in which you created them. 

So the rectangle is in the back, the oval on top of the rectangle, and so forth. Think of the objects 

as layered one of top of the other—even if they aren't actually touching. But because you’ve moved 

them all around, they may no longer all be touching each other. So let’s slide them all back on top 

of each other in the middle of the page so you can see how the ordering function works. 

Rearrange all the shapes so they are overlapping each other in the center of 
the page (something like in Fig. 3.34) 

 

Fig. 3.34 Drawing objects layered on top of each other 

Notice how they are all still layered in the order that you originally created them, so the last object 

created (in Fig. 3.34 it happens to be the parallelogram) is on top. 
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You can rearrange (re-order) objects backward (down) or forward (up) in the layers. To do this, 

you select the object you want to re-order and then select the appropriate option in the Draw menu. 

Time to try this out; then you'll see how it works. 

Click to select the top shape first, right click on it, then from the context 
menu, select Send to Back > Send Backward 

This drops the top shape back behind the immediate next shape in the pile of shapes (or deck, if 

you think of the shapes as a deck of cards). 

Select the new top shape again, right click on it then, from the context 
menu, select Send to Back > Send to Back 

Now the top shape is moved all the way to the bottom of the deck. You can bring objects forward 

or send them back, either one layer at a time, or all the way forward or all the way back in one go. 

Try this now with several of the objects, using each one of the Order 
options till you get the hang of it, then Save the file (Practice Drawing 7) 
when you’re ready to move on 

 

3.7 WORKING WITH TEXT AND WordArt 
It will be easiest to start over with a new Word document for this part of the tutorial. 

In the File menu select Close to close Practice Drawing 7, then in the File 
menu select New > Blank Document 

In the File menu select Save As…, navigate to your USB drive > Work Files 
for Office 2016 > Data Files Folder > Drawing Documents folder on your 
disk drive (USB drive), and name the file Practice Drawing 8, then hit Save 

Using the Text Box tool  

In the Insert Ribbon > Illustrations Group click on the Text Box tool (Fig 
3.35) 

  
Fig. 3.35 Text Box tool 

On the blank page, the cursor becomes a crosshair (+). 

Text Box 

tool 
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Hold down the left mouse button and drag to create a text box about 3” (3 
inches) square (Fig. 3.36) 

 

Fig. 5.36 Drag to describe (create) an empty text box on the page 

Type into the text box the following text: 

The beauty of the drawing tools is that they give you lots of control 

over your art work and make it relatively easy for you to create 

sophisticated designs. You won't be an expert by the time you're 

done with this lesson, but you will probably have a much better 

idea of what you're doing. It's up to you to use the tools A LOT till 

you become an expert. 

Use the handles to stretch the Text box up and down and from side to side 
and notice that you can make the Text Box any shape you want as long as it 
fits the contents you have put inside it 

Bear in mind that the text box is a drawing object, so it can be manipulated using any of the tools 

in the Drawing Tools > Format Ribbon. 

If necessary, position the tip of the mouse pointer anywhere on the outside 
border of the text box and click once to select the Text Box (you can see the 
handles around it) 

With the tip of the mouse pointer on the outside border (but NOT on one of the 
handles) hold down the left mouse button and drag the text box to the right 
or left or up or down—you decide where you want its final position on the page 
to be 

Now, in the Drawing Tools Format Group select Shape Fill and, in the drop 
down menu of Theme Colors, Live Preview any of the colors and watch as 
the Text Box is transformed  

Notice that, for the sake of readability, the text is automatically adjusted from black to white 

depending on how dark the background color is. 

Next, in the Drawing Tools Format Group select Shape Outline and, in the 
drop down menu of Theme Colors, select No Outline then, in the Home 
Ribbon > Paragraph Group, select Right Aligned for the text  



ESSENTIAL MICROSOFT OFFICE 2016: Tutorials for Teachers 

Copyright © Bernard John Poole, 2016. All rights reserved 
 

 124 

Fig. 37 illustrates how such a text box can be integrated into a handout. All the objects—pictures 

and Text Boxes—can be arranged anywhere on the page as independent objects that can be 

grouped or ungrouped, moved forward or backward, depending on how you want the page to look. 

 

Fig. 3.37 A simple handout 

Page layout skills such as this, where you have a piece of writing in a text box and where you need 

to lay it out as part of a page, are the kind of thing teachers need to know how to do. You will 

undoubtedly be putting together handouts for your students. Maybe you’ll produce a class 

magazine or, even better, maybe you’ll supervise your students when they produce a class 

magazine under your direction. The text box is a useful tool for explaining the contents of 

diagrams, as illustrated in Fig. 3.38. 

 

Fig. 3.38 Using text boxes to explain components of a handout or illustration 

Using the WordArt tool 

WordArt is a set of graphic fonts that add a touch of flair or pizzazz to your text. The best way to 

see what this involves is to try it for yourself. 

Click to put the cursor at the beginning of the text in the Text Box you created 
for the last exercise (before the words The beauty of these drawing tools…), 
then align the text back to the left margin and change the Shape Fill color 
back to White 
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Hit Enter twice to move the text down two lines, then click at the top left just 
inside the text box to put the cursor there 

Doing this may push the last line or two of your text below the edge of the Text Box, so… 

…if necessary, grab any one of the handles at the bottom of the text box and 
drag down to make the box big enough to accommodate all of the text in the 
text box (the cursor should still be in the top left corner of the Text Box) 

Now, in the Insert Ribbon > Text Group, click on the WordArt tool (see Fig. 
3.39) 

  

Fig. 3.39 The WordArt Gallery 

This brings up the WordArt Gallery from which you can choose whichever style of font graphics 

appeals to you. 

Take a look at the various word art styles in the WordArt Gallery, then select 
one that you like by double clicking on it (you can easily change it later if you 
change your mind) 

A WordArt Text box appears on the screen where you positioned the cursor (Fig. 3.40). 

 

Fig. 3.40 WordArt text box 
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Type your First and Last name then, with the tip of the mouse pointer, click 
on the edge of the WordArt box, hold down the left mouse button, and drag 
your name so that it’s centered in the box over the paragraph of text 

There are a couple of other things you can do with the WordArt tools. Let's try some of them now. 

Click again on the edge of the WordArt text box that has your name, then, in 
the Drawing Tools Format Ribbon > WordArt Styles Group, click on Text 
Fill, then Live Preview the various colors for the text of your name 

Do the same for the Text Outline and Text Effects tools—Use the Text Fill, 
Text Outline, and Text Effects tools to edit your WordArt name, change the 
style, color, or size of the WordArt  

Fig. 3.41 shows how your name might look when you are done. 

 

Fig. 3.41 WordArt example 

Save the final version of this exercise (Practice Drawing 8) 

Using the Word Art tools, and with very little effort on your part, you can create class handouts, 

banners, certificates, and other visual materials which can be eye-catching, tasteful, and 

instructive, too. 

 

3.8 WORKING WITH SmartArt 
Word’s drawing tools include a tool called SmartArt, for creating different types of diagrams, lists 

and charts, including the traditional hierarchy chart. Fig. 3.42 illustrates the various diagram types. 

   

Fig. 3.42 Converging Radial Relationship Diagram available as SmartArt 
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It is beyond the scope of these tutorials to teach you when to apply each of these tools in actual 

projects. But, it will be useful for you to learn how to create such diagrams so that, when you need 

one of them for teaching or administration or classroom management, you will know what to do. 

Again, it will be easiest to start over with a new Word document for this part of the tutorial. 

In the File menu select Close, then in the File menu select New > Blank 
Document 

You need a new name for this next exercise, so in the File menu select Save 
As…, navigate to your USB drive > Work Files for Office 2016 > Data Files 
Folder > Drawing Documents folder, name the file Practice Drawing 9, then 
hit Save 

Let’s start with a Relationship chart.  

In the Insert Ribbon > Illustrations Group click on the SmartArt tool then, in 
the SmartArt dialog box, click to select the Relationship set of diagrams 

In the center frame of the SmartArt dialog box, scroll down to locate the 
Relationship > Converging Radial diagram template, and click on it to select 
it (Fig. 3.42 on previous page) 

Notice, in the right hand frame of the dialog box, that there is an illustration of the type of diagram 

you have selected, along with an explanation of the selected diagram type. 

Now, double click on the Converging Radial template to transfer the 
template onto the blank page you just opened 

On the screen/page you should now see a Converging Radial Diagram template with the basic 

components of the diagram set up ready for you to provide text to go with the shapes, as illustrated 

in Fig. 3.43. 

 

Fig. 3.43 Basic Converging Radial diagram template 

Wherever you see the object [Text] in the diagram, you would type whatever you wanted to 

show a converging relationship between objects such as plant or animal species, or between 

personnel in an organization, or between any other kind of information and even between ideas. 
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For example, Fig. 3.45 shows a converging relationship between Fruits and Veggies, Exercise, 

Relaxation, Good Relationships and Good Health. 

  

Fig. 3.45 “A picture is worth a thousand words…” 

When you think about it, there are very few ideas or concepts that cannot be represented in 

diagrammatic form. The beauty of it is that concepts and ideas represented diagrammatically are 

easier to grasp and understand. As they say: “A picture is worth a thousand words.” 

The best way to find out what you can do with diagrams like this is by discovery, so try the 

following exercises. 

Click on the small arrow on the left edge of the box surrounding the diagram 
(Fig. 3. 45) to bring up the Type your text here box, then go ahead and, in the 
text entry box, enter the data shown in Fig. 3.45 for this Good Health 
Relationship Diagram (to type the fourth item in the list—Good 
Friendships—just hit the Enter key after you type Relaxation) 

Notice, as you type the text it also appears in the appropriate box in the diagram itself. Clicking to 

the right or left of the diagram de-selects it (removes the border around it). This allows you to see 

how the diagram would look on an overhead display or in a handout. Clicking on the diagram 

restores the border so that you can continue to edit the diagram and make changes to it. Try this 

now. 

Click to the right of the diagram—the box around the diagram is gone and the 
diagram is ready to display or to print out 

Click back on the diagram anywhere—the box around the diagram and the 
accompanying text entry box are back, and you can make changes 

Let’s make some changes now. 

Click in the Type your text here box at the end of the last item in the list (at 
the end of the text Good Relationships), hit Enter, then type the new item 
Routine Medical Checkups 

Click on this 

small arrow to 

bring up the 

Type your text 

here box 
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Get the idea? You just added a 5th Good Health Relationship to the diagram. You can change the 

appearance of any of the shapes and fonts, too. 

Click to close the Type your text here box, then right click on the central 
shape in the Converging Relationship diagram (the Good Health circle) 
and, from the context menu, select Format Shape… (the last item in the pop 
up menu) 

This brings up the Format Shape frame on the right side of the screen (Fig. 3.46). 

  

Fig. 3.46 The Fill tools in the Format Shape frame 

Use the tools in the Format Shape frame to create a different format (Fill, 
Line Color, Line Style, Shadow, and 3-D Format) for each of the six shapes 
in the Good Health Converging Relationship diagram—so each shape in 
the diagram will have a different format from the other shapes (Fig. 3.47) 

 

Fig. 3.47 Example of a Converging Relationship diagram 
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Save the diagram (Practice Drawing 9) when you’re done experimenting with 
each of the shapes 

As you do these exercises, you should be noticing how to build a chart from scratch, adding new 

shapes at the same or lower levels by either positioning the cursor in one of the bracketed items 

in the text entry box on the left and then hitting the Enter key, or by right clicking on a shape 

and, from the context menu selecting Add Shape…. Try this now. 

Right click on any box other than the Good Health circle, then in the context 
menu, select Add Shape > Add Shape After 

In the new box shape, type the text: Clean air 

Easily done. You also can delete shapes, of course. Try deleting a shape now. 

Click on any of the boxes in the Good Health Relationship diagram (but not 
on the text in the box) and, with the box selected, hit the Del(ete) key on the 
keyboard to remove it 

Simple. Notice that the SmartArt tool readjusts the objects in the diagram so they look balanced. 

To enter text into a shape, just click on the text in the shape and type away, just as you would do 

if you were working in a word processor—which, of course, you are! 

Adding a new SmartArt diagram 

We are going to create a SmartArt diagram on a new page. Let’s do this now. 

Click anywhere immediately to the right of the Good Health Relationship 
diagram to deselect it and at the same time position the cursor after the 
diagram 

Now in the Insert Ribbon > Pages Group select page break to go to a new 
page 

In the Insert Ribbon > Illustrations Group click on the SmartArt tool, then, 
in the SmartArt Graphics gallery of diagrams, click in the left hand frame on 
the Hierarchy option, and locate and double click on the Organization Chart 
option 

You should now see a template with the basic components of an organization chart, as illustrated 

in Fig. 3.48. 

 

Fig. 3.48 The template for an organization chart 
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It’s easy to add shapes (boxes) to the chart by right clicking on any shape and selecting the 

option to add a shape from the context menu that pops up. The best way in general to find out 

what you can do with an organization chart is by discovery, so try the following exercises. 

Click on the topmost chart shape (which would usually be the boss of the 
organization), then right click in the box, and in the context menu select Add 
Shape > Add Assistant 

This puts a second (Assistant) shape immediately below the top level of the organization. 

Now, right click on the top level box to Add Shape > Add Assistant 

Notice how this affects the chart. You’re describing the organization in diagrammatic form. 

Do the same with at least 2 of the shapes at the Assistant level of the chart, 
adding 2 more shapes at the same level and 2 more shapes below, then add 
at least 2 shapes at a 4th level of the chart 

Visit each box in the Organization Chart and fill in hypothetical titles for an 
organization—start with President or CEO in the top box, then move on down 
through the chart, creating your own hierarchy of organizational personnel 

Save the diagram (Practice Drawing 9) when you’re done 

Get the idea? You build a chart from scratch, adding new shapes on the fly, at the same or lower 

levels, simply by inserting them using the context menu. You can also delete shapes, of course, 

though you can’t delete the topmost shape. Try deleting some shapes now. 

Click to select any shape below the top level, then hit the Del(ete) key 

Simple. To enter text into a shape, just click on the shape and type away. As you can see, the 

Organization Chart tools make it easy to create a basic, yet elegant, professional-looking 

organization chart. If you think about it, this type of chart would work well for a genealogical 

chart, where you would add shapes above and below for different generations of a family. 

Chart design 

You also can vary the look-and-feel—the design—of your chart, and format the shapes with colors 

and styles that suit your sense of design. Fig. 3.49 illustrates such an organization chart. 

 

Fig. 3.49 A stab at a simple organization chart 
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The best way to learn this is to try it out. 

Right click on the topmost shape in the Organization Chart and, from the 
context menu, select Format Shape… 

This brings up the Format Shape frame (Fig. 3.46 on page 129). 

Use the tools in the Format Shape frame to select a format (Fill, Line Color, 
Line Style, Shadow, etc.) for the shapes at each level of the diagram—so the 
Boss would have a different look than the Assistants, and so on down the line 

Save the diagram (Practice Drawing 9) when you’re done experimenting with 
each of the shapes 

Discovery is the best way to learn 

Let’s spend some time now experimenting with a few of the other SmartArt Graphics templates. 

Click to the right of the Organization Chart example to deselect it, then in 
the Insert Ribbon > Pages Group select page break to go to a new page 

Start with an example of a List diagram. 

In the Insert Ribbon > Illustrations Group click on the SmartArt tool then, 
in the SmartArt graphics dialog box, double click on any one of the 40 
templates in the gallery and check out how it looks on the page 

Add a couple of shapes to the diagram, and Insert a page break when 
you’re done 

Next double click on any one of the Process diagrams, check out how it 
looks on the page, add a couple of shapes, and Insert a page break when 
you’re done 

Now, inserting a page break between each one, double click to create a 
Cycle diagram, followed by a Matrix diagram, and lastly a Pyramid 
diagram, in each case adding a couple of shapes or levels or cells 

Save the document (Practice Drawing 9) when you have created the seven 
different diagrams (on seven different pages) 

Now send all 9 of the Practice Drawings to your instructor as attachments in 
a single email 

 

LOOKING BACK 
You have practiced using the drawing tools that are built into Word. If this has been the first time 

you've used these tools, you may have found them awkward at first, since manipulating them 

involves a new set of skills. But like everything else, the more you use the tools, the more skilled 

you will become. This lesson is merely an introduction and overview. 

The beauty of these drawing tools is that they give you significant amounts of control over any 

kind of object on a computer screen. Very few people ever actually learn about the kind of skills 

you have learned in this lesson. Yet there are many, many other computer drawing/graphics skills 

that you have yet to learn. These tools make it easy to create sophisticated designs—once you 

know how to use them. That's what this tutorial is all about. You won't be an expert by the time 
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you're done, but you will have at least some idea what you're doing. It's up to you to use the tools 

till you become an expert, and then you'll make them really sing! 

 

LOOKING FORWARD 
Lesson 7 will give you the opportunity to further practice your word processing skills by 

integrating them with other Office components, including mail merge. But first, in Lessons 4 and 

5, you will learn about the Excel Spreadsheet component of Office 2016—where you will also 

learn about the tools for creating Graphs and Charts. 

You should be starting to feel reasonably comfortable using the computer. No doubt you find 

some of the work tedious, especially that process of backing up all your data. This is because you 

are learning the computing skills. When you become proficient with the hardware and software, 

you will find that you can complete your work quickly and be more productive with regard to 

many of the activities of your profession. You should indeed by now be striking out on your own, 

already using Word to support your work in the classroom. 

You have a responsibility to establish the best possible learning environment for your students. 

The best teachers lead by example. If you have worked your way through the first two of these 

tutorials, you have increased the chances that your students will benefit from an enriched learning 

experience, because of your increased facility with, and enthusiasm for, the computer. Your use of 

the computer as a learning tool will overflow into your classroom. Well done! 

 

SKILL CONSOLIDATION 
Complete as many exercises as you can so as to reinforce what you have learned in Lesson 3. 

1. Make a list of at least 10 handouts or other documents that are relevant to the school 

environment for the creation of which you would use the drawing tools. 

2. Team up with a group of your classmates and use the Word drawing tools to create at least 5 

of the documents from the list you drew up in Exercise 1. Save them on disk. 

3. Open a new blank page and in Page Setup select Landscape orientation. Complete the 

following tasks: 

 Start a new page and draw a perfect square, fill it with color, and make the line color the 

same as the fill color. 

 Draw a perfect circle, fill it with a different color from the square, and make the line color 

the same as the fill color. 

 Move the circle on top of the square and adjust the size of the circle so it fits exactly inside 

the square where the border of the circle touches the border of the square at four points, 

north, south, east, and west. 

 Group the circle and the square, then rotate the grouped object 45 degrees, so that the shape 

resembles a diamond. 

 Use the AutoShape of an Octagon to draw an octagon large enough to completely cover 

the diamond, fill it with a different color from either the square or the circle, and make the 

line color the same as the fill color. 

 Move the Octagon shape to the back. Select all the objects and center them on the page. 

Group the objects. 
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 Use Word Art to write the following title for the drawing: A Circle inside a Square inside 

an Octagon. Save the drawing with the name Geometric Shapes. 

4. Open a new blank page and in Page Setup select Landscape orientation. Draw a picture of a 

house, including the following items (with colors and effects of your choosing): 

 Draw the house with at least two windows and a front door and a separate roof (you'll need 

to use the freeform drawing tool for the angled roof so that you can fill it with color and a 

pattern). The roof has shingles, the walls are of brick or siding (unless you want to draw a 

log cabin!). 

 A front lawn with shrubs and flowers here and there 

 At least two trees 

 The sky with a couple of clouds scudding by… 

 Save the drawing with the name House. 

5. Open a new blank page and in Page Setup select Landscape orientation. Draw a picture of a 

technology-ready classroom. Use clip art, if you want, for the objects in the classroom, 

including the items in the list that follows (with colors and effects of your choosing). Arrange 

the desks and so forth according to your own concept of the ideal classroom. Save the drawing 

with the name House. 

 Desks for 20 students 

 At least 6 computer workstations (position them so the teacher can easily see the screens) 

 A desk for the teacher 

 A separate computer workstation for the teacher 

 A reading center 

 Any other items you would want to include in your ideal classroom. 

6. Use the AutoShapes menu to draw at least ten (10) Basic Shapes and use an associated 

Callout to name each of them. Fit everything on one side of an 8 ½" by 11" page. Use either 

Portrait or Landscape orientation. Color the shapes, fonts and callouts with Fill Colors, Font 

Colors, and Line Colors. 

7. Open a new blank page and in Page Setup select Landscape orientation. Then complete the 

following tasks: 

 In the top left corner of the page, draw a self-portrait, using colors and so forth 

 Add a callout that looks like it's coming from your mind (see figure below) 

 Select all the parts of your drawing and group them together as one object 

 Copy the object, then duplicate it 8 times as illustrated in the figure below 

 In the callouts, add the text of any story you like 

 Save the strip cartoon with the name Strip Cartoon 

etc. etc. 

yada

.... 

yada

… 

yada

… 

and 

so 

Hm
m… 

Inter
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