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MORE ON WORD PROCESSING 
Working with larger documents 
 

 

LEARNING OUTCOMES 
In Lesson 1, you learned how to create, edit, and save a new document (the Conference Call 
letter). You practiced moving around the page on the screen. You carried out simple formatting 
and updating: adjusting margins, adding, deleting, and changing text. You learned to use the 
spelling checker. You also learned about making backups. Finally, you used the printer to 
produce a hard copy (printed) version of your document on paper. 

You should be beginning to think of the computer as a tool for processing data of all kinds in 
much the same way as sculptors or wood carvers think of a hammer and chisel as tools for 
creating forms out of stone or wood. Word has many functions that are designed to help you 
mold your writing into a work of art. 

In this tutorial you will review what you learned in Lesson 1. Then you will be introduced to 
functions of Word that are especially valuable when working with longer documents. Amongst 
these are the following: 

 tools for formatting text 
 customizing bullets and numbered lists 
 indenting text 
 creating sections and columns of text 
 finding and replacing text 
 moving and copying text within a document 
 setting off a block of text with a border 
 wrapping text around a picture 

A caveat before you begin: You'll find it easiest to use the tutorial if you follow the directions 
carefully. On computers there are always other ways of doing things, but if you wander off on 
your own be sure you know your way back! 
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2.1 GETTING STARTED 
Showing the Full menus and organizing the Toolbars 
Recall from Lesson 1 that when using any of the Office programs, it is best to be able to see the 
full menus at all times. Unless you set the Customize options to show the full menus, you will 
only see a few of the items in each menu at the top of the Word window. So let's start out by 
setting the Option in Word to “Always show full menus.” 

Open Word 
In the Tools menu, select Customize…, then in the dialog box that pops up, 
select the Options tab (Fig. 2.1) 

  
Fig. 2.1 The Customize dialog box 

Make sure there is a check mark next to the item to Always show full menus 
While you're at it, check the box next to Show Standard and Formatting toolbars 
on two rows, List font names in their font, and Show ScreenTips on toolbars 
Click the Close button when you're ready 

Setting up for the tutorial 
This tutorial is designed to give you practice working with a longer document since this presents 
problems that do not arise when dealing with documents that are no more than a page or two in 
length. Rather than have you type in a long paper of your own, the Work Disk comes with a 
document prepared for the exercises in this tutorial. 

Put your Work Files for Office 2003 Tutorials Disk in the disk drive 
In the View menu make sure the option for the Task Pane is de-selected (no 
check mark) since you won't be needing it for this lesson 
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In the File menu select Close to close the new empty document that is 
opened by default when you first open Word 

The name of the document you will be working with is Term Paper. You will find this document 
in the Practice folder on your Work Disk. Here are the steps to open it. 

From the File menu select Open, then in the Open dialog box, select the disk 
drive that holds your Work Files for Office 2003 Tutorials disk 
Double click to open the Work Files folder 

There are five folders in the Work Files folder: Alphabet, Merge Documents, Other, Practice, 
and Templates. The document you are going to use now is in the Practice folder. 

Double click on the Practice folder, then double click on the document Term 
Paper and wait while Word opens it 

You are ready to begin work. 
Inserting Page Numbers 
It would be useful to insert page numbers in the Term Paper for easier reference as you work 
your way through the remainder of this tutorial. You can insert page numbers in either the header 
or the footer of your document. Word takes care of keeping the numbers sequenced if your page 
numbering changes or if you want to start page numbering at some number other than 1. 

From the Insert menu select Page Numbers... 
This will bring up the Page Numbers dialog box (Fig. 2.2). 

 
Fig. 2.2 The Page Numbers dialog box 

In the dialog box, from the Position: pop up menu select Top of page 
(Header), and in the Alignment: pop up menu select Right 

Often you don’t want to show the number on the first page of a document. 
Click to remove the check mark in the box next to Show number on first 
page, then click on OK 

If you wanted to start a document at some page number other than 1 you would click on the 
Format... button (lower left in the dialog box), type the number you want for the Start at page 
and click on OK. Simple as that! 
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2.2 MORE TOOLS FOR FORMATTING TEXT 
A word about default settings 
Your installation of Word has default settings for the typical printed page. The margins are set at 
1". The default spacing between lines is single spaced. The default alignment is left (the text is 
aligned to the left margin). The default style is normal (no underlining, boldface, and so forth), 
and the color of the text is black. 

The font selected for the Term Paper document is Times New Roman (because that is how it 
was saved on the disk). The size of the characters is 10 point.  

In general there is no point changing default settings unless they are unsatisfactory. But you 
can reset the format options to meet your needs. The exercises that follow will give you the 
opportunity to practice doing this now as you reformat the Term Paper document. 
A word about WYSIWYG 
WYSIWYG (computerese, pronounced "wizzywig") is an acronym for "What You See Is What 
You Get." It is used to describe computer systems such as the one you are using where the 
appearance of a document on the screen is what you will get on paper when you print it out. As 
you make formatting changes to your document, they will show on the screen so that you can 
visually check the effect of the changes before printing it out. 
Setting the margins 
The easiest way to change any of the four margins on a page is in the Page Setup dialog box. 

In the File menu select Page Setup... 
As you can see (Fig. 2.3), the default margins are 1" top and bottom and 1.25" left and right.  

 
Fig. 2.3 The Page Setup dialog box 

These settings are fine for the purposes of this tutorial, so we’ll leave them as they are. If your 
settings are different than these, change them so they are the same as those illustrated in Fig. 2.3. 
Either way, remember that you can use the Page Setup dialog box to change any of the margins 
on your printed page. 

Click OK to close the Page Setup... dialog 
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Aligning text 
Alignment involves adjusting the margins of your text so they are lined up either to the left 
margin, the right margin, or on both margins of the page (this latter format is often called 
justified text). Alignment also includes the option to center text. The Term Paper document is 
currently left aligned throughout. 

Justified text 
When you align text on both margins, called justified text, both sides of your text run flush with 
the right and left margins. Seeing is believing, so carry out the steps that follow to see the effect 
of this option. 

On the Formatting toolbar are several Text Alignment tools (Fig. 2.4). 

 
Fig. 2.4 The annotated Word toolbars 

The first alignment icon highlighted in Fig. 2.4 indicates left alignment, the second indicates 
center alignment, the third indicates right alignment, and the fourth indicates justified alignment. 
Let’s see how the different alignment options affect the appearance of your work. 

Choose Select All from the Edit menu to highlight the entire Term Paper 
document (remember, if you do something you didn’t want to do, you can 
undo what you did by selecting Undo... from the Edit menu or hit Ctrl+z) 

Click on each Text Alignment rectangle in turn and scroll up and down in 
the document so you can see how your text looks each time you change the 
alignment 

You want the final version of the document to be justified, so end this exercise 
by clicking on the icon for Justified text (aligned on both margins—the last 
of the four alignment icons highlighted in the Formatting toolbar) 

Now click anywhere in the background to deselect the highlighted text 

Notice that the margins on both sides of the screen are now aligned to the left and right margins 
except lines that do not reach all the way across the pages (such as the title lines and some of the 
lines at the end of paragraphs). 
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Centered text 
Centered text stands out on a page and is often used for titles. The following exercise steps you 
through the process of centering the titles on the first page of the Term Paper document. 

Select all 3 Title lines on the first page (down to and including the author's 
name) 
Select the Center Alignment icon in the ruler bar 
Click anywhere in the text of the document when you have centered the title 
lines, then save your work in progress (Ctrl+s) 

Choosing fonts 
Fonts come in all shapes and sizes, and you probably have at least a couple of dozen available on 
your Windows computer. Times New Roman font comes standard with all Windows computers, 
so the text displayed on your screen is almost certainly in this font since the Term Paper 
document was saved in this way. 

Check this for yourself in the Formatting toolbar (see Fig. 2.4 above) 
Times New Roman is a serif font, which means it has serifs.1 Serifs are the small marks 
(flourishes) used to complete a letter (Fig. 2.5). 

s a n s   s e r i f s

s e r i f s
The serifs are the little extra lines (circled) that complete the letters

 
Ariel font 

Times New 
Roman font 

Fig. 2.5 Serif (Times) and sans serif (Ariel) fonts 
A sans serif font doesn't have these flourishes, as you can see if you look closely at a font such 
as Ariel (Fig. 2.5). 

In general, serifs improve readability by increasing the definition of letters. With larger fonts, 
however, this is not so critical, and sometimes you may need to set off one font against another 
(as in these tutorials) so sans serif fonts such as Ariel and Comic Sans MS will often come in 
handy. 

It will be useful for you to practice changing fonts. The object of the exercise is for you to 
learn how to change fonts and to give you the opportunity to discover the wide variety of fonts 
you can use. Complete the following exercise for practice. 

From the Edit menu choose Select All to highlight the entire Term Paper 
document 
Select one of the fonts from the Font menu, then click anywhere in the text to 
remove the highlighting 
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Try this for several different fonts. Each time, check the letters carefully to see what type of font 
you have chosen. Is the font you chose serif or sans serifs? 

For the sake of this tutorial you need to return to Times New Roman font when you are done. 
This is because there may be variations in the page numbers caused by the relative size of fonts, 
and this may affect the directions for the rest of the tutorial. 

Repeat the steps above (Select All and choose the Times New Roman font) 
to return the document to the Times New Roman font 

You are going to change the font for the table on page 2 of the Term Paper document. 
Click anywhere in the document to deselect any highlighted text 
Use the mouse and the Shift key to select (highlight) all the items in the body 
of the table on page 2 (from Demonstrate ability... to Apply computers 
and related technologies ...) 
Now select Arial as the font for the items in the table and save your work 
(Ctrl+s) 

Changing the point size of text 
The size of fonts is measured in points. 

9 point is quite small; 

12 point is standard; 

36 point is quite large. 
The smallest font size is a point size of 4; the largest possible font size is 255. The font size for 
the body of the Term Paper document can be left at 10 pt. But it would be interesting to use a 
larger point size for the Title lines. 

Go to the beginning of the Term Paper document and highlight the first Title 
line on the first page: FIRST THINGS FIRST 
In the Formatting toolbar, use the Font Size tool to select 36 pt 

There's a headline for you! Complete this exercise by changing the size of the remaining Title 
lines as follows: 

Make the second line of the title (the sub-title) 24 pt, and make the author's 
name 18 pt 

Inserting Page Breaks 
It is often the practice to keep an Abstract on a page by itself. So for this exercise you need to set 
a page break at the end of the Abstract. 

Position the cursor at the start of the title line for the section immediately 
following the Abstract titled “ISTE Foundational skills and concepts” (two 
thirds of the way down page 1) and in the Insert menu select Break... 

As you can see, Page Break is selected by default in the Break dialog box. This is what you want 
right now. 

Click on the OK button to insert the Page Break 
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In the View menu make sure Print Layout is selected so you can see the 
effect of the Page Break 

Notice that Word moves the “ISTE Foundational skills and concepts” section to a new page 
following the Abstract. Thus the Abstract will now print on page 1 by itself, following the title 
lines. 
Practice makes perfect 

Position the cursor just over half way down page 2 of the document at the 
beginning of the line which reads “It will be useful to examine...” (that’s the 
line that follows the caption “Table 1 ISTE Foundational teacher skills and 
concepts”) 
Insert a Page Break here too 

There are some formatting changes you need to make to the table. When you are done it will 
look like Fig. 2.6. 

 
Fig. 2.6 ISTE table after first set of updates 

Scroll back to page 2, if necessary, and highlight the title of the table (Skill 
or Concept)—drag across it or triple click on it 
Click on the center alignment icon in the Formatting toolbar, make 14 the 
point size of the Title, and click on the Bold icon (that’s the icon that looks 
like a big ‘B’) in the Formatting toolbar 
Now highlight the caption at the end of the table (Table 1 ISTE Foundational 
teacher skills and concepts), center it and change its point size to 9 
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Assuming everything is OK, press Ctrl+s again to save the changes you have 
made 

Spacing before and after paragraphs 
Make sure you can see all of the Table of ISTE Foundational Skills and 
Concepts on page 2 of the document 

Sometimes it is easier to read a list of items if they are slightly separated one from the other by 
what is called white space (the parts of a page where there is no text). Let’s do this next. 

Once again, use the mouse and the Shift key to select (highlight) all the items 
in the body of the table (from Demonstrate ability... to Apply computers 
and related technologies ...) 
Now from the Format menu select Paragraph..., and in the dialog box that 
pops up on the screen (Fig. 2.7) change the Spacing > Before: to 6 pt, then 
click on OK 

 
Fig. 2.7 Paragraph Format dialog box 

Click anywhere in the text to remove the highlighting, then check the effect of 
the changes you have just made 
Before proceeding, you’d better save your work up to this point (Ctrl+s) 

Using tabs 
Inserting Tab stops 
Tabs are very useful for lining up text in columns, as illustrated in Fig. 2.8. 

 John Freshman 18 50.00 
 Mary Senior 21 45.50 
 Gerard Sophomore 20 100.00 

Fig. 2.8 Typical columnar organization of data 
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In the table in Fig. 2.8 the first column has a list of names aligned left. The second column has a 
list of academic year designations which are centered on the column. The third column has 
whole numbers which are usually aligned right. Finally there is a column of decimal numbers 
which are aligned around the decimal point. 

If you have never used Tab stops before, you may find them confusing. The exercise that 
follows will help you understand what tabs are all about and how they work. 

From the File menu select New..., then in the Task Pane click on New Blank 
Document (or just click on the New icon in the Standard toolbar) 

Notice the Tab icons immediately to the left of the Ruler bar towards the top left corner of the 
window (Fig. 2.9). 

 
Fig. 2.9 The Tab icons to the left of the ruler bar 

The Tab icon is set by default for left alignment. So, if you click anywhere on the small hash 
marks along the ruler while this tab icon is selected, a left tab stop will be set at that spot. Then if 
you use the keyboard Tab key to tab across to that tab stop, you will be left aligned on it. You’ll 
see how this works as you complete the following exercises. 

Click once on the Tab icon button in the top left corner of the screen, and 
you’ll see the icon change to the icon for centering text on the Tab stop (it 
looks like an upside down ‘T’) 
Click again (second time) on the Tab icon button and you’ll see the icon for 
right alignment on the Tab stop (this tab stop looks like a backwards ‘L’) 
Click again (third time) on the Tab icon button and you’ll see the icon for 
decimal alignment on the Tab stop (this tab stop looks like an upside down 
‘T’ with a dot to denote the decimal point) 

If you continue clicking on the tab icon button, you'll see other tab stops and indent markers. 
You won't need these for this exercise. The Tab stops you should end up with for the table 
illustrated in Fig. 2.8 above are shown in Fig. 2.10 on the next page. 

left
alignment

center
alignment

right
alignment

decimal point
alignment

 
Fig. 2.10 Tab settings for the table in Fig. 2.8 
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Your task is to reproduce the table illustrated in Fig. 2.8. You’ll need to begin by setting the four 
Tab stops as they are illustrated in Fig. 2.10. 

Click on the Tab icon to select each tab in turn (left, then center, then right, 
then the decimal alignment tab) and click on the ruler at the appropriate 
hash mark (1”, 2.5”, 4”, 5”) to put the tab there as per Fig. 2.10 above 
Now, with the Tab stops in place, hit the Tab key to move the cursor across 
to the first tab, and enter the first name in the table 
Hit the Tab key again, and enter the class that goes with the first name 
(notice how it is centered on the Tab stop as you type it) 
Hit the Tab key again, and enter the age that goes with the first name (notice 
how it is right aligned on the Tab stop) 
Hit the Tab key again, and enter the donation that goes with the first name 
(notice how the dollar amount is aligned on the decimal point) 
Continue in this way until you have entered all three lines of data in the table 

By the time you are done entering all the data you should have a good idea how the Tab stops 
work. 
Removing Tab stops 
To remove a Tab stop, you must position the tip of the mouse pointer on the Tab stop marker and 
drag the Tab stop down off the ruler. When you release the mouse button the Tab stop will be 
gone. 

Try this for yourself by dragging one or two of the tab stops down off the ruler 
and release the mouse button to throw it away, then Close the document and 
Don’t Save it; you only needed it to practice how to use Tabs 

Selecting the style of text  
When writing, it is often important to draw attention to certain words or phrases by adding 
emphasis to them. This can be accomplished by boldfacing, italicizing, or underlining the text. 
These options are available from the appropriate icons in the Formatting toolbar.  
Boldface 
Titles and sub-titles should stand out on a page. Increasing the size certainly helps. Using all 
capital (uppercase) letters can also add emphasis and draw the eye of the reader. You have 
applied both of these techniques to the Titles at the top of the first page. The visibility of the 
three section headers in the paper (Abstract, ISTE Foundational Skills and Concepts, and 
References) could be improved. 
Take each section header one by one, starting with Abstract, and apply boldfacing to each of 
them. Here are the steps to boldface the word Abstract. Once you are done with that, you can 
boldface the other two section headers to complete the exercise. 

Locate the section header Abstract (just the one word that is the title for the 
section) and highlight it (by double clicking on the word), then click on the 
Boldface button in the Formatting toolbar 

There is also a keyboard short cut for applying boldface which you might like to use to boldface 
the other section headers. The command is Ctrl+b.  

Now apply boldface to the two other section headers (ISTE Foundational 
Skills & Concepts on page 2 and References on page 5) 
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Underline 
On page 2 of the Term Paper document (the page after the Abstract) there is the table of the 13 
ISTE Foundational teacher skills and concepts. Following this table, on pages 3 through 5, each 
skill or concept is taken one by one for further explanation. 

Your task is to underline just the skill or concept at the beginning of each section on pages 3 
through 5-that’s the one line or two immediately ahead of where that skill or concept is further 
explained. Here is a step-by-step explanation of how to do the first one. 

Scroll down to the beginning of page 3 and put the cursor immediately before 
the word "Teachers..." (after the number "1.") 
Now hold down the Shift key and click at the end of the next line after the 
period at the end of the words “...software." 
Click on the Underline button in the Formatting toolbar (or just press Ctrl+u) 

That's all there is to it. Go ahead now and underline the other 12 skill or concept section titles. 
Italics 
Your next task is to italicize the author's name on the first page. You can probably figure this out 
for yourself, but just in case you need help, here are the steps. 

Select the author's name under the title on the first page of the Term Paper 
and click on the Italics button in the Formatting toolbar (or press Ctrl+i) 

Setting the spacing between lines 
Papers may be printed with variable spacing between lines. The following steps show you how 
to do this in Word. 

From the Edit menu choose Select All (or press Ctrl+a) 
From the Format menu select Paragraph... to bring up the Paragraph dialog 
box (Fig. 2.11) 

 

Fig. 2.11 Line spacing in the Paragraph dialog box 

In the box for Line spacing: select Double 
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Notice how the small window at the bottom of the dialog box shows the effect of your change, so 
you can check that it looks OK before committing to it for your paper. 

Notice, too, how the line spacing increases by degrees. Your document was set in single 
spacing when you loaded it from the floppy disk. Double spacing is required for many word 
processing documents and now you know how to do this using Word. 

For the sake of this exercise, however, return the document to single 
spacing so that there are not too many pages to print out if your instructor 
requires that you do so at the end of the tutorial 

Now press Ctrl+s to save your work to date 

 

2.3 CUSTOMIZING BULLETS AND NUMBERED LISTS 
Numbered lists 
For the next exercise you are going to use the Word Bullets and Numbering Styles to number 
each of the items in the Table of ISTE Foundational Teacher Skills and Concepts on page 2 of 
the Term Paper document. 

You can use any of several numbering and bullet styles. You can also start the numbering 
from a number other than 1. You would need to know how to do this, for example, if you broke 
up a numbered list into two sections with unnumbered text in between. Here’s how you make 
sure to start the numbers for a numbered list with the number you want. 

From the Format menu select Bullets and Numbering... (Fig. 2.12 on the 
next page) 

In the Bullets and Numbering dialog box, click on the Numbered tab at the 
top of the box, make sure one of the numbering options is selected (Fig. 2.12) 
then click on the button to Customize... a Numbered List 

 
Fig. 2.12 Bullets and Numbering dialog box 

This will bring up a new dialog box (Fig. 2.13) where you can make any changes you want to the 
numbered list settings. 
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Fig. 2.13 Settings for Customizing a Numbered List 

If you wanted to start numbering from a number other than 1, here is where you would do that by 
setting the Start at: number (Fig. 2.13 above) at the value you needed. 

For our purposes, however, we want to start at 1, so simply click on OK 
Select (highlight) the contents of the ISTE table on page 2, not including the 
centered Table Title (Skill or Concept) at the top, or the centered caption 
(Table 1 ISTE....) at the bottom 
Now click on the Numbering icon in the Formatting toolbar (Fig. 2.14) 

  
Fig. 2.14 Bullets and Numbering buttons in the Formatting toolbar 

Word immediately numbers each item in the table and uses a hanging indent so that the numbers 
stand out and are easy to see. 
Bulleted lists 
If you wanted a different style of numbering, or if you wanted bullets instead of numbers, or 
even an outline numbering style, you would select Bullets and Numbering... from the Format 
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menu, and click on whatever style you wanted. In the Bullets and Numbering dialog box (Fig. 
2.12 on the previous page), you can select either a Bulleted list, a Numbered list, an Outline 
Numbered list, or the List Styles tab to choose from a variety of different styles for your layout of 
listed items. 

Designing your own bullets 
You can even design your own bullets! Here's how you do this. 

Make sure the 13 items of the ISTE table (not the title or the caption) on 
page 2 of the Term Paper document are still selected/highlighted 

From the Format menu select Bullets and Numbering… 

Click on the Bulleted tab, then click to select one of the bullet styles (Fig. 
2.15) 

 

Fig. 2.15 Bulleted option dialog box 

Click on the Customize… button in the dialog box (Fig. 2.15) 

This brings up the Customize Bulleted List dialog box (Fig. 2.16). 
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Fig. 2.16 Customize Bulleted List dialog box 

As you can see, you can select different fonts and characters for a bullet, or you can customize 
bullets with pictures of your own. Let's check this out. 

Click on the Font… button and check out the options for fonts, styles, size, 
color, and so forth, then click on OK when you're done 

You also can select from a large set of characters for your bullets. 

Click on the Character… button to check out this option, then click on OK 

Finally, you can use any picture of your choice for a bulleted list. 

Click on the Picture… button to bring up the Picture Bullet dialog (Fig. 2.17 
on the next page)  
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Fig. 2.17 Picture Bullet dialog box 

Scroll down and check out the large selection of pre-designed bullets 
If you wanted to design your own bullets by using a picture, you would need to have a picture 
already saved on your disk. In other words, you can make a bullet out of any picture you have 
saved on a disk. 

For this exercise you'll use a picture that you'll find in the Work Files on your Work Files for 
Office 2003 Tutorials disk, which should already be in the disk drive. 

Click on the Import... button at the bottom left of the Picture Bullet dialog 
box (Fig. 2.17 above) 

Now you are prompted in the dialog box to locate the picture you want to use. 

On your Work Files for Office 2003 Tutorials disk open the Work Files 
folder and, from the Practice folder open the file named Teacher bullet 

Notice that the teacher bullet picture is right away added to the set of custom picture bullets from 
which you can select the one you want for use in any list. 

Double click on the Teacher bullet picture to select it as the one you want to 
use, then click on OK 

You can add as many custom bullets as you want. For example, if you were teaching a lesson 
about amphibians, you might use a picture of a frog or a crocodile as bullets on a handout. Be 
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sure to show your students how to do this, too. You know how much fun they would have adding 
bullets like this to their papers and projects! 

The only limit on what you can do with today’s word processor is your creative imagination. 
Lesson 3 will give you the opportunity to learn how to use the Office Drawing Tools. These tools 
are invaluable for creating images of all kinds and for any purpose, such as creating customized 
bullets such as this. Enjoy! 
 
2.4 SETTING OFF A BLOCK OF TEXT WITH A BORDER 
The ISTE Table should now be starting to look more like a table! Let’s make one more update to 
set off the table as a separate item from the running text of the Term Paper. 

Sometimes, for emphasis or effect, it looks professional to set off a section of a document 
with a border or a box. You are going to do this to the Table of ISTE Foundational Teacher 
Concepts and Skills. It will end up looking like Fig. 2.18. 

 
Fig. 2.18 ISTE Table after second set of updates 
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Highlight the contents of the body of the Table once again (not including the 
centered Table Title (Skill or Concept) at the top, or the centered caption 
(Table 1 ISTE, etc.) at the bottom 

Change the point size of the text to a point size of 12, then use the mouse to 
drag the Right margin indent marker just 2 hash marks to the left (a ¼" 
only—Fig. 2.19) 

 

Fig. 2.19 The Right margin indent marker 

The extra ¼" of space on the right side of the table will come in handy shortly when you put the 
border around it. First you need to push the caption at the bottom of the table down a tad to allow 
for a border. 

Click to put the cursor at the beginning of the table’s caption (before Table 1 
ISTE Foundational…) and use Format > Paragraph… to increase the 
Spacing > Before: the caption to 6 pt 

Now you have room to put the border around the table. 

First, click immediately before the word “Demonstrate...” in item #1 in the 
Table, then hold down the shift key and click at the end of the last item in the 
table in order to select all 13 items in the table 

Now, in the Format toolbar, click on the Outside Border tool (Fig. 2.20) to 
put the box around the highlighted section of the ISTE table 

 

Fig. 2.20 The Outside Border tool in the Formatting toolbar 

Click anywhere in the document to remove the highlighting so you can see 
the effect of the changes you have made to the ISTE Table 

Save your work again before you proceed to the next section of the tutorial 
(Ctrl+s) 
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2.5 INDENTING TEXT 
Adjusting (moving) the Indent Markers 
An indent is applied either to the first line of a paragraph (called a First line Indent) or all the 
lines after the first line in a paragraph (called a Hanging Indent). An indent is where text is set in 
from the rest of a paragraph. This is best accomplished in Word using the indent markers on the 
ruler bar at the top of the screen (Fig. 2.18). 

Hanging Indent

Left Indent

First Line Indent

 
Fig. 2.18 The indent markers in the ruler bar 

You were introduced to these indent markers in Lesson 1 when you adjusted the left margin for 
the address and for the conclusion of the Conference Call letter. 

You also may recall that there are three indent markers on the left side of the ruler bar, one 
above the other, as illustrated in Fig. 2.18 above. The First Line Indent marker is on top, the 
Hanging Indent marker is in the middle, and the Left Indent marker is on the bottom—the small 
box on which the other indent markers sit. 

Carefully examine Fig. 2.18 to clearly identify each indent marker before 
proceeding with the tutorial 

Tip #1:  Remember that the tip of the mouse arrow is the hot spot. Moving the small 
indent markers is a precise task, so be sure to position the tip of the mouse 
arrow on the indent marker you want to move. 

Tip #2: When you drag on the small rectangular marker (the Left Indent marker—
see Fig. 2.18 above) all three of the markers move together. 

The left indent markers can be set independently for two types of indents. First, there is the 
traditional indent (the First line indent) commonly used for the first line of paragraphs—where 
the margin is set in a few spaces from the rest of the paragraph (Fig. 2.19A). 

  
Then there is the indent for a list such as a bibliography or itemized data—where you set the 
margin for the first line back a few spaces from the rest of the paragraph. Word refers to this 
latter indent as a "hanging indent" because the lines that follow look as if they are hanging off 
the first line (Fig. 2.19B). 
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The Term Paper document that you have on the screen would benefit from the use of both types 
of indent markers. 
Indenting the first line of paragraphs 
Right now in the Term Paper document it is difficult to tell where one paragraph ends and 
another begins. Let’s indent the first line of the paragraphs in the Abstract so you can see what a 
difference this simple change makes. 

Click at the beginning of the first line of the first paragraph of the Abstract 
(on the next line after the Abstract header) on page 1 
Hold down the Shift key and click again at the end of the Abstract (to 
highlight all the Abstract text) 
Now position the tip of the mouse arrow on the First Line Indent marker (the 
upper marker) on the left side of the ruler (Fig. 2.18 above) 
Hold down the mouse button and drag this First Line Indent marker across 
half an inch (to the ½" hash mark) 

When you let go of the mouse button notice how Word indents only the first line of each of the 
two paragraphs in the Abstract. This makes it easier to tell where one paragraph begins and 
another ends. 

Pages 3 through 5 of the Term Paper document have 13 numbered sections which further 
discuss each of the skills or concepts in the Table on page 2. In the next exercise, you are going 
to indent the first line of all the paragraphs on pages 3 through 5, except the numbered one or 
two-line skills or concepts that start each of the 13 sections on these pages. 

Let’s do the first numbered section together, so you see what is required. 

Position the cursor immediately before the sentence that begins: “The use 
of computer-based systems….”, hold down the Shift key, and click 
immediately before the number “2” that starts the second section 

This selects all the commentary in the first numbered section on page 3. 
Now, in the ruler bar, drag the First Line Indent marker over to the right half 
an inch (to the ½" hash mark), just as you did for the Abstract on page 2 
Now continue in the same way and change the First Line Indent for the 
remaining paragraphs in sections 2 through 13 on pages 3, 4, and 5 of the 
Term Paper document (but do not indent the numbered lines that begin each 
section) 

This task won't take you long, though you are probably thinking to yourself that it would have 
been a good idea to set the First Line Indent marker before the document was typed in the first 
place! 

When you are done with this exercise, save the work completed to this point 
(Ctrl+s) 

Hanging indents 
There are many occasions when it is useful to indent parts of your text using hanging indents. 
This is where the second and subsequent lines of a paragraph of text are indented. For example, 
you may want to make a list of points with a "bullet" at the beginning of each one, like this: 
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 Don't sign up to use the computer until you have carefully planned what you 

want to do! 
or like this: 

 Don't forget to clean your teeth and make your bed after you've had your 
breakfast every morning! 

Bulleted and numbered text, as you have already learned in this lesson, is easy to do these days 
because of the bulleting and numbering tools built into the software. Hanging indents also are 
used when you write a paper that includes a list of sources cited (Fig. 2.20). 

 
Fig. 2.20 An example of a Hanging indent 

So it is good to know how to use the indent markers to create hanging indents. Let’s practice 
this. 

Scroll down to the end of the Term Paper document 

Notice that indentation has not been used for the References section, which makes it a little 
difficult to determine where one reference ends and another begins. So your next task is to tell 
Word to use hanging indents to indent this section of the paper. 

Highlight all the references by clicking at the beginning of the first reference 
(not the References header), then hold down the Shift key and click again 
after the last reference 

Position the tip of the mouse arrow on the Hanging Indent marker (the lower 
of the two triangular-shaped markers), and drag this Hanging Indent marker 
across half an inch to the right, then let go of the mouse button 

When you let go of the mouse button the References section will be adjusted and should now 
look like Fig. 2.19B. Notice how the references are nicely indented after the first line. That's just 
the way it should be. 

For reinforcement, you are now going to work your way once again through pages 3 through 
5, creating a Hanging Indent for each of the thirteen numbered and underlined sentences, making 
the indent ¼”. Let’s do the first one together so you can see what is required. 

Position the cursor immediately before the section number “1.” at the top of 
page 3 

Use the tip of the mouse pointer to drag the Hanging Indent marker over to 
the right just 2 hash marks (¼”) 

That’s all there is to it. Notice how the hanging indent improves the appearances of those 
numbered underlined sentences. 

Complete the same task for the remaining 12 numbered items on pages 3 
through 5 
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2.6 CREATING SECTIONS AND COLUMNS OF TEXT 
Columns are often useful for documents such as class newsletters. Reducing the width of lines of 
text can make for easier reading. In the exercise that follows, you will create a two column 
section within the Term Paper document. 

Position the insertion point cursor at the top of page 3 
From the Insert menu select Break... to show the dialog box (Fig. 2.21) 

 
Fig. 2.21 Inserting a Continuous section break 

The default in Word is for a Page break, which we don’t want here since we already inserted a 
page break at this point in the document. We want to insert a Section break so that we can start a 
whole new section of the paper without the need to go to a new page. This is called a Continuous 
Section break. 

In the Break dialog box, click on the Continuous radio button to tell Word to 
stay on the same page for the new section, then click on OK 
Next, from the Standard toolbar, click on the Columns icon (Fig. 2.22) and 
drag the mouse to select and click on 2 columns from the columns pop up 
dialog 
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Fig. 2.22 The Columns tool in the Standard toolbar 

Scroll down through the document to take a look at the difference this makes 
Notice that everything from page 3 on is now in 2 column format. If you had not used the section 
break, your whole document (including the Title lines, the Abstract, and the ISTE Table) would 
have been in two column format. The section break allows you to control exactly which sections 
of text you want adjusted in certain ways. 

If you needed different formatting for different parts of a document, you would do so by 
inserting a section break before AND after each of the sections involved. 

The Skill Consolidation exercises at the end of this lesson will provide you with an 
opportunity to practice this and other more advanced word processing features. But for now, let’s 
apply a second Section Break like this in the Term Paper document to help you get the hang of it. 

Scroll all the way to the end of the Term Paper document (page 5) 
Position the cursor immediately before the References section header and 
hit the Enter key to put an empty line ahead of the References section 
Insert > Break… > Section Break > Continuous 
Format toolbar > Columns tool > single column 
Now save the document once again 

 

2.7 FINDING AND REPLACING TEXT 
It is surprising how often the Word Find and Replace function comes in handy when you are 
working with larger documents. You may want to find each place in a document where a certain 
word or phrase is used. Or you may want to jump quickly to a certain page because you have to 
rewrite something or insert a sentence. You could scroll through a document looking for what 
you want, and you might even eventually find it! But I wouldn’t count on it. In any case, this 
takes time and there is always the possibility that you might miss the text in question on a first or 
second pass. 

The Word Find function, on the other hand, will swiftly and unerringly locate anything you 
are looking for. 

Finding a text string 
A point to ponder before you proceed 

When you are using computers, a character is anything that you type at the keyboard 
(including numbers, spaces, and punctuation marks). A sequence of characters is 
often referred to as a "string" in computerese. In this sense a word is no different 
than a phrase as far as a computer is concerned; both are strings—sequences of 
characters. 

You are going to add a sentence to the Term Paper document. The proposed new sentence is as 
follows: 

This is so important if teachers are to succeed in the technology-integrated 
classrooms of tomorrow. 
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The new sentence is to go immediately after the sentence that begins: "These concepts and 
skills…" Here are the steps to quickly add this sentence in the specified location in the 
document. 
It is often easiest to start a search at the beginning of the document if you are not absolutely sure 
where the text you want to find occurs. 

In case you are not already there, use the scroll bar to scroll to the top of 
the first page of the paper 
Place the insertion point cursor immediately ahead of the title FIRST 
THINGS FIRST at the top of the paper 
Press Ctrl+f to activate the Find function (or in the Edit menu select Find...) 

Word now displays the Find and Replace dialog box (Fig. 2.23). 

 
Fig. 2.23 Find and Replace dialog box 

Before selecting and entering the string of text for a search, you should take a moment to think 
about what the string of text should be. The phrase that marks the point in the document you are 
trying to find (“These concepts and skills…") begins with an uppercase letter, so you want the 
search to be case sensitive (more computerese!). In other words, you want to tell Word to match 
upper and lower case letters exactly. 

In the Find and Replace dialog box, click on the More button (Fig. 2.23 
above) 

This will reveal the expanded set of options for the Find and Replace function (Fig. 2.24). 
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Fig. 2.24 The expanded Find and Replace dialog box 

Now select the box next to Match case 
Notice the options for the direction of the search if you click on the arrow in the pop-up menu 
next to Match Case (Fig. 2.23). 

Click on the option All to tell Word to search the whole document for the text 
string you are looking for 

Word prompts you to enter the text for the search. You want to be sure to find the point of 
insertion as quickly as possible, so you should try to give Word sufficient text on which to base 
the search such that the insertion point will be located immediately. In other words, ideally you 
want the set of characters that make up the search string to be unique. 

This is the most important part of using the Find and Replace function. The word "concepts" 
or the word “skills” may occur several times in the paper. To make sure the phrase is unique, 
you had better type "These concepts and skills” as your search text. 

Type These concepts and skills (including the uppercase “T”) in the Find what: 
data entry box, then click on Find Next 

Immediately Word scans the text and stops when it finds the string of characters that matches the 
text you specified for the search. This string of characters is highlighted on the screen. 

If you mis-typed the search text so that Word is unable to find it, the search will conclude 
with a warning beep. A new dialog box (Fig. 2.25) will indicate that the text was "not found". 

 
Fig. 2.25 Dialog box for an unsuccessful search 

If this happens to you, click on the OK button to try again 
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Once the search is successful, click on the Cancel button because you do not want to find 
another example of the same phrase. All you want to do is locate the place where a new sentence 
is to go. 

Notice that the text you have been looking for is still selected (highlighted). You want to 
insert the new sentence immediately after the sentence that Word has found for you. 

Click after the period at the end of the sentence 
This puts the insertion point after the phrase "...teach in the modern computerized classroom." 

Press the space bar to put a space after the period, then type the new 
sentence: Teachers cannot be expected to use computer-based learning 
systems effectively unless they acquire these skills and assimilate these 
concepts. 
Read it over to check for errors, then Save the changes you have made 

Replacing a single occurrence of a text string 
Suppose you have just finished typing the Term Paper into Word and saved it on your disk. You 
a print a draft copy so that you can read it over before producing a finished copy. Amongst other 
edits, you decide to change the phrase "skills and concepts," which is a phrase that occurs 
throughout the paper, with the words "concepts and skills." 

Again, you could use your eyes to visually scan through the text on the screen until you find 
each occurrence of "skills and concepts" and, each time you find it, change the phrase to 
"concepts and skills." But this would take some time and, anyway, you will be likely to miss 
some of the changes. 

Alternatively, you can use the Find and Replace option to locate each occurrence of "skills 
and concepts" and change it to "concepts and skills." Follow these steps to use this function now. 

Position the cursor at the beginning of the Title at the top of the document 
Press Ctrl+h or, from the Edit menu, select Replace... 

Word presents the Find and Replace dialog box with the Replace tab selected in the set of index 
options (Fig. 2.26). 
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Fig. 2.26 Replace options in the Find and Replace dialog box 

Type skills and concepts in the Find what: box, and concepts and skills in 
the Replace with: box, then click on the Find Next button 

Word goes to work and highlights the first occurrence of "skills and concepts". If you cannot see 
this highlighted phrase on your screen, it may be because the Find and Replace dialog box is 
covering it. You can move the window around on the screen by dragging on the name bar at the 
top of the window (the blue bar at the top of the dialog box). 

Try this now so you can see the highlighted phrase you are looking for 
The basic options available to you in the Find and Replace dialog box are as follows. You can: 

 Click on the button to Replace All occurrences of the search text in the entire document; 
 click on the button to Replace only the one occurrence of the search string; 
 or, you can simply click on the button to Find the Next occurrence of the search string 

without changing anything. 
As a rule of thumb, you should be wary of telling Word to Replace All occurrences of a piece of 
text unless you are absolutely sure you know what you are doing. It is surprising how easy it is to 
specify a string of characters that turns out to be not quite what you had in mind. By telling Word 
to Replace All occurrences of a string of text you might result in your document being peppered 
with unwanted changes. 

So be careful! 
Suppose, for example, you told Word to correct a misspelling where you spelled receive with 

the "i" before the "e" ("recieve"). You specify "ie" as the search text, and innocently tell Word to 
replace all occurrences of "ie" with "ei" (because you want to correct the misspelling of 
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“receive.” Well, as it happens, in the Term Paper document the character sequence "ie" occurs 
many times (about 50 times!) in all kinds of innocent words (technologies, belief, etc.)! 

Should they all be replaced with "ei"? Clearly not. 
Even “cie” occurs 8 times in the Term Paper, and so on. So you have to be careful to specify 

the search text that will get you right away the result you want. 
In our hypothetical case you would type the whole incorrectly spelled word "recieve." Then 

you could safely tell Word to replace all occurrences of it with the correctly spelled word 
“receive.” 

Back to our example, the search string (“skills and concepts”) is sufficiently unique for you 
to go ahead and Replace All occurrences. 

So click on the Replace All button 
Word may take a few seconds to make the changes, depending on how fast your Windows 
computer is. Soon you will see a window telling you how many occurrences of the search string 
were replaced. 

So… How many were there? There should have been 8. Is that how many you got? 

Click on OK, then close the Find and Replace dialog box and press Ctrl+s to 
save the changes you have made 

In the course of completing this exercise you may have noticed some spelling and typo errors in 
the text. Later in this lesson you will use the Spelling and Grammar feature to clean up the 
document. The more you use the word processor, the more you will appreciate the power of the 
simple word processing tools such as the ones you have just learned. The best, however, is yet to 
come. 

 

2.8 MOVING AND COPYING TEXT WITHIN A DOCUMENT 
In Lesson 1 you learned to appreciate the power of a word processor as a tool for writing because 
of the ease with which you can edit your work. Now you will learn how to move sections of text 
from one place to another within a document. 

The ability to move text is crucial to the process of successful writing. Using a traditional 
typewriter, you would be lucky if you could get away with doing this by using a pair of scissors 
and literally cutting and pasting your document onto new sheets of paper in the sequence that 
you required. More often than not you might have to re-type the whole document. 
The word processor, on the other hand, makes moving text simple and fast. You can manipulate 
the text at will, trying ideas on the fly, and saving different versions until you home in on the one 
best version that makes the desired impact. 

Moving text within a document 
As with all the functions of Word, the steps involved in moving text within a document are 
simple enough. In the Term Paper document you are going to move a paragraph from one place 
to another in the document. Here are the steps to do this. 

Once again, make sure the cursor is positioned at the top of the paper 

Use the Find function (Ctrl+f) to locate the phrase: Training is thus 
important, then click in the close box of the Find and Replace dialog box 
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The next step can be tricky for beginners, so don't be surprised if you have to try it a couple of 
times before you get it right. 

Click to position the insertion point cursor immediately before the word 
"Training" 

Scroll down if necessary so you can see the rest of the paragraph, then hold 
down the Shift Key, and keep it down, while you click at the end of the 
paragraph 

This will highlight all dozen or so lines of the paragraph. Now that the passage is selected 
(highlighted) you must cut it to the clipboard.1 

Press Ctrl+x (or from the Edit menu select Cut) 

Cutting text removes the selected text from the document and transfers it to the clipboard. Once 
it is on the clipboard you can move it anywhere you want, either within the same document, or to 
some other document altogether. 

You want to paste the "Training is thus..." paragraph (currently on the clipboard) right at the 
very end of the paper, immediately after the last paragraph, and before the References section. 

Scroll to the end of the document and locate the word: References 

Click to position the insertion point cursor immediately before the "R" of the 
word References 

Press Ctrl+v (or from the Edit menu select Paste), then hit the Enter key 
once to space down before the References section 

Word completes the paste process in no time at all by pasting the section from the clipboard back 
into the document at the insertion point. Now you have a strong concluding statement before 
your References are listed. You have just one small task before moving on with the tutorial. You 
may need to indent the first line of the paragraph you just moved. 

Indent the first line of this moved paragraph ½” if necessary 
Use the vertical scroll bar to scan back through the relevant sections of the paper to make sure 
that the move was correctly carried out. Did you successfully move the entire paragraph? If you 
are satisfied that all is well, press Ctrl+s again to save the changes you have made thus far. 
Copying text within a document 
The process of copying text is almost identical to that of moving text. You select the section of 
text you want to copy in the same way as you did when you cut text in the previous exercise. But 
now you will have Word paste a duplicate of it somewhere else in the document, leaving the 
original text where it is. 

For example, let us say you want to copy the title lines of the paper so that they occur not 
only at the top of the first page but also at the top of the second page (after the Abstract). The 
title lines include the two title lines followed by the author's name. Follow these steps to place a 
copy of the title lines at the top of page two 

                                                 
1 Recall that if you click on the right mouse button, Word will bring up a working menu which will allow you to 
conveniently access the cut and paste functions. 
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Position the insertion point at the top of the paper 
Hold down the Shift key while you click on the blank line after the author's 
name 
Press Ctrl+c to copy the selected text to the clipboard 

Notice that the original text is still in place—you haven't cut it from the document. All you have 
done is transfer a copy of the text to the clipboard.  

Now scroll if necessary to the top of the second page of the document and 
click to position the cursor at the top of this second page 

This is the beginning of the first section of the paper proper. 

Press Ctrl+v to paste the title lines from the clipboard 
Word instantly makes a copy of the titles where the insertion point cursor is located. 

Press Enter 3 times to space down after the title lines 
Use the scroll bar, if necessary, to quickly check that the copy operation was 
successfully carried out 

Checking the document for spelling and other errors 
Now would be a good time to check the document for spelling errors and other typos. This will 
be reinforcement of what you learned in Lesson 1. 

As you may have noticed already, there are a few errors that have been intentionally 
introduced into the document you have been working on. Before you begin checking for errors, 
remember that a spelling checker is 

1. only as good as the person using it; 
2. unable to pick up grammar or word choice errors (where the word "to" may have been 

typed, when "too" or "two" was intended); 
3. may find a misspelling when there is none (such as an abbreviation it doesn't recognize, or 

two words run together and a space is needed). 
You may already have had the experience where you have corrected a student's spelling only to 
have the student retort: "But I ran it through the spelling checker!!" Be sure, of course, that you 
know how to spell the word in question yourself. Then, assuming you are right, take advantage 
of the situation to tell your student that a computer is just a dumb machine—depending on us for 
its intelligent use. 

Since the Spelling Checker is only as good as you are, you would be wise to always have a 
good dictionary at hand, as every good teacher knows. Get into the habit of always looking up 
words that you come across in reading and that are new to you. 

This will be the case when you are checking the spelling of the Term Paper document. There 
are quite a few important technical terms in the document that you may not have come across 
before. Some of them may not be in the Word dictionary. Does this mean you can't check them? 
Of course not. Look them up in your personal dictionary or in a text book so as to extend your 
word power. Make this a lifelong task. 

Time to go ahead and run the document through the Spelling Checker. 

First put the cursor at the beginning of the Term Paper document 
In the Tools menu select Spelling and Grammar... 
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For each word that is highlighted, choose whether to Ignore (the suggested 
error), Ignore All (further occurrences of the same word), Add (the word to 
the dictionary), Change (the word to a suggested alternative or to the 
correctly spelled version), or Change All (including further occurrences of the 
same word) 
Press Ctrl+s to save the corrected document after you have completed the 
spelling check 

 
2.9 WRAPPING TEXT AROUND A PICTURE OR IMAGE 
For publications such as class news bulletins or magazines, you will often want to include 
pictures or images in amongst the text—maybe photos of students, or examples of their art work, 
or photos of activities the students have been engaged in, or photos or charts they've made 
themselves as part of a project. You also may want to "wrap" the text around the images. The 
following is an exercise which will show you how to do this. 

Position the cursor at the beginning of the first line of the Abstract on page 
1 of the Term Paper document (immediately before the “The teaching 
profession….” ) and hit the Backspace key to remove the First Line Indent 

Now hit the Del(ete) key to remove the first letter of the sentence (the "T") 

From the  Insert menu, select Picture > From File… 

In the Insert Picture dialog box, make sure you have the Work Files for 
Office 2003 Tutorials disk selected and open your Work Files folder 

From the Alphabet folder, double click on the picture file for the letter "T" 

You should now see the picture of a "T" at the beginning of the first paragraph of the Abstract. 
But it still needs to have the text wrapped around it. This is easy enough to do. 

Click on the picture of the “T” to select it 
From the pop up Picture toolbar, click on the icon for Text Wrapping (Fig. 
2.27—if you don’t see a Picture toolbar on your screen, right click on the 
picture of the “T” and select Show Picture toolbar from the pop up menu) 

 
Fig. 2.27 The Text Wrapping tool in the Picture toolbar 
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Click on the Text Wrapping icon and, from the drop-down menu of options, 
select the Tight option (Fig. 2.27 above) 

That's all there is to it! The first letter of the first sentence of the Abstract should be neatly 
wrapped around by the text, adding a touch of visual interest to the page. 

Now it's your turn. Fig. 2.28 shows you what this next exercise entails. 

 
Fig. 2.28 Text wrapped around a graphic 

Remove the First line indent from the first paragraph—NOT the numbered 
lines—of each of the sections on pages 3 through 5 that discuss the 13 ISTE 
Teacher Skills and Concepts (see example in Fig. 2.28) 
Replace the capital letter at the beginning of the first paragraph of each of 
the 13 sections on pages 3 through 5 with a Text Wrapped picture of the 
appropriate letter of the alphabet from the Alphabet folder (see Fig. 2.28) 

Printing the document 
When you are ready1, print out a draft copy of the entire Term Paper document. If you are using 
a dot matrix printer or an inkjet or bubble printer, this will mean setting up the printer to print in 
draft mode. If you are using a laser printer you don't have to worry about draft mode. 

Carefully proofread the printed copy of the paper. Have a dictionary handy. Any words you 
don't understand, look them up; extend your vocabulary. Use a pen with some color other than 
black to correct any errors you spot that were not picked up by the spelling checker. Go back to 
the Word document, correct any errors you find, save the document again, and print a final letter-
quality ("Best") version to present to your instructor. 
 

2.10 MAKING A BACKUP COPY 
Your last task before completing this session at the computer is to make a backup of your 
document on the backup disk. The Term Paper is still open in Word. It is also saved on your 
Work Files for Office 2003 Tutorials Disk, which is in the disk drive. 

Take out your Work Files for Office 2003 Tutorials disk and in its place 
insert your Backup Work Files for Office 2003 Tutorials disk 

                                                 
1 It may not be convenient to run off a copy of the document during a lab session when other students in your class 
may be waiting in line for the printer. 
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From the File menu select Save As... and in the Save As... dialog box 
select the disk drive that holds your Backup Work Files for Office 2003 
Tutorials disk 
Double click to open the Work Files folder, double click again to open the 
Practice folder, and click on the Save button 
Wait while the file is being saved, then close Word 

 

LOOKING BACK 
You have practiced using several new features of Word. The functions to Find and Replace, Cut 
and Copy text extend the range of tools at your disposal as you go about the process of creating 
written documents. You also learned how to format your text, taking advantage of all the features 
that enhance the appearance of your documents, features that are so easy to implement. 

The document Term Paper now looks quite professional. The important awareness you 
should get from this tutorial is that you have a tool in Word which can greatly enhance your 
ability to produce quality documents of all kinds—flyers, correspondence, papers, newspapers, 
ditto masters, and on and on. 

Think of the effect on your students, too. A major objective for you as a teacher is to create 
and sustain an environment in which your students will be motivated to learn. A piece of 
software such as Word on a computer such as the Windows computer or an Intel-based computer 
can surely help you in this task. 

Many users of word processors are content to use the computer like a glorified typewriter. To 
some extent this is understandable since, inevitably, there is a learning curve involved in 
mastering more advanced skills. Now that you have completed this tutorial, however, remember 
where you learned each of these new functions. Practice them whenever you use the word 
processor. Practice makes perfect, and in no time at all you will be able to set these tutorials 
aside. Then you can enjoy the thrill of teaching these skills to your students, thus putting into 
their hands the tools to grow as creative writers. Then, indeed, as in so many other ways, you 
will "touch their future," because good communication skills are absolutely the key to success in 
this Information Age. 

 
LOOKING FORWARD 
Lesson 6 will give you the opportunity to further practice your word processing skills by 
integrating them with other Office components. In Lesson 3, however, you will move on to learn 
more about the Office drawing tools. 

You should be starting to feel reasonably comfortable using the computer. No doubt you find 
some of the work tedious, especially that process of backing up all your data. This is because 
you are learning the computing skills. When you become proficient with the hardware and 
software, you will find that you can complete your work quickly and be more productive with 
regard to many of the activities of your profession. You should indeed by now be striking out on 
your own, already using Word to support your work in the classroom. 

As a teacher you have a responsibility to establish the best possible learning environment for 
your students. The best teachers lead by example. If you have worked your way through the first 
two of these tutorials you have increased the chances that your students will benefit from an 
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enhanced learning environment, because your increased facility with, and enthusiasm for, the 
computer as a mind tool will inevitably overflow into your classroom. Well done! 
 

SKILL CONSOLIDATION 
Complete as many exercises as you can so as to reinforce what you have learned in Lesson 2. 
1. Load the document Term Paper onto the Desktop. 

 Use the Find and Replace function to locate the words "electronic bulletin board" 
 Use the Find and Replace function to replace every occurrence of "conferences" with 

"meetings" 
 Boldface the title lines at the top of the first page (before the Abstract) 
 Move a complete section of your choice so that it follows the section it currently 

precedes. 
2. Underline the word "computer" wherever it appears in the document Term Paper, then adjust 

the line spacing to 1½ for the entire Term Paper document. 
3. Open up a new word processor document. Call the document "Format Options." Type in a 

list of at least ten words, and select a different option for each one: normal, italics, boldface, 
font size of 14, font size of 20, centered, underlined, and any combination of these you want. 
Proof read it, correct any errors, then print out the document. 

4. Work your way through the tutorial on pp. 69-71 which will help you create the Courseware 
Evaluation Template illustrated in Fig. 2.29A and 2.29B on pages 68 and 69. 
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Fig. 2.29A Page 1 of the Courseware Evaluation Template 
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Fig. 2.29B Page 2 of the Courseware Evaluation Template 
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